Sommaire

Réaction & Super Réaction
Musique "Invention BWV784" J.S. BACH 1685-1750

Rx Réaction SHOW

Technologie pratique

Nous veillons aux respects des droits d'auteur : si par erreur un contenu protégé est disponible sans indication sur ce site, merci de contacter l'administrateur, il sera retiré ou mis à jour dans les plus brefs délais.


Accueil

La page vide

Normal, dit comme ça,
vous ne risquez pas de comprendre.


Une radio à lampe

Vu dans ... http://www.ruralite.net/2013/05/une-radio-lampe.html

Je vous avais déjà parlé de mon intérêt pour les technologies anciennes et rudimentaires de réception des ondes radiophoniques. Voici une nouvelle réalisation. Ce récepteur est basé sur un principe découvert au début du siècle dernier, bien que les lampes utilisées datent des années 1950. Tous les composants proviennent d'un kit que j'ai commandé en Angleterre. J'ai remplacé la platine imprimée par un câblage à l'ancienne réalisé dans une cave à cigares chinée en brocante et sur laquelle j'ai fixé une plaque en bakélite. Je reçois très bien plusieurs stations de radio en grandes ondes, notamment RTL, Europe 1 et France Inter.

Vue d'ensemble du récepteur avec ses trois boutons de réglage et ses borniers plaqués achetés à prix d'Or dans un magasin audiophile.

Gros plan sur les éléments principaux : les lampes, le condensateur variable et les bobinages d'accord et de réaction.

Le câblage et les piles d'alimentation.
Le récepteur relié à un amplificateur à transistors conçu et réalisé par mes soins. Il permet l'écoute sur haut parleur.


- Images et technologie sur la réalisation de récepteurs à réaction, super-réaction et cristal -

Une compilation d'images de Rx cristals et réactions, vues sur le WEB et en remerciant tous les auteurs (connus et inconnus).

Sommaire

Cours Eurelec "Dijon 1966
It's Fun to build a Meissner KIT !
Les composants
Fond de panier
Variomètre
BIG BOBINAGE
Mandrin en Stéatite
Cadre
ALL Rx - Les autres Rx
Les ARTISTIQUES
Les TECHNIQUES

Cours Eurelec "Dijon 1966"

01
02
03
Schéma vu dans ...http://rmck.free.fr/eurelec
Cablage vu dans ...http://rmck.free.fr/eurelec
04
05
Rx Eurelec sur Youtube
06

Vu dans ...http://rmck.free.fr/eurelec
Composants d'un cours EURELEC

It's Fun to build a Meissner KIT !

01

26

Les composants

01
Réunir tous les composants avant la réalisation d'un montage radio
02
03

Fond de panier

04
05
06
07
08
09
10
11
12
13
14
15
Le fond de Panier a petite capacite repartie
En panier sans fond
16
17
18

Vu dans ... http://makearadio.com " Un site exeptionnel d'USA "

19

360 / 15 = 24° 360 / 13 = 27°7 360° / 11 = 32°7 360° / 9 = 40° 360° / 7 = 51°4

20

http://www.wolles-radioseite.homepage.t-online.de/Radiomann-Dateien/Radiomann.htm
20
21
20 http://www.wolles-radioseite.homepage.t-online.de/Radiomann-Dateien/Radiomann.htm

Variomètre

01

02
03
04
05
06
07
08
En rose le fil de LITZ
09
10

BIG BOBINAGE

01
02
03
Fil de cuivre émaillé 35/100 récupéré sur un déviateur d'un tube cathodique de TV
Mandrin carton récupéré d'un rouleau de papier toilette.
04
05
Composants pour un poste à galéne (cristal)
06
07
La petite bobinette en rose, du fil de LITZ

Bobinage des années 1930
08
Un petit dessin ou croquis, afin de préparer proprement un bon cablage définitif.
09
Bobinage sur un manchon PVC de plomberie et en fil de LITZ
10
Fil de cuivre émaillé vert
11
12
13
14
Self à air
15
16
17
18
19
20
21
22
23
24
25 Missing
26
L'éléve en blanc qui a été sélectionné pour la photo en 1964,
est Alain K. - Mouy 60250 -
un ami d'enfance, il avait attrapé le virus de la radio et qui me l'a refilé.

L'école ECE été trés portée sur les mathématiques,
dont Mr Quinet professeur de Mathématiques
à l' école Radiotechnique de Clichy et qui à été professeur honoraire à ECE
27
28
29
Petite bobineuse américaine fabriquée en chine
30
31
32
Bobinage en fil de LITZ sur un manchon PVC de plomberie.
Le PVC à un angle de perte diélectrique (phi=Arctg 1/RXc) faible et inférieur à la stéatite.
Possibilité
33
34
Vu dans ... http://makearadio.com " Un site exeptionnel d'USA "
35

36
37
38
39
40
41
42

Mandrin en tube PVC pour électricité

Mandrin en Stéatite HF (Diélectrique 0,15)

01
02
03
04
05
06
07

Cadre

01
02
03
04
05
06
antenne d'intérieur à ressort
07
08
09
Toutes formes de ferrites
Toutes formes de ferrites
10
Un plexiglass d'un seul tenant en face avant, aurait été parfait.
La ferrite est une céramique électromagnétique.
(Une céramique artificielle plus dure que le verre)
11
12
Poste à galène à cadres circulaires tournants par montage en Tesla.
Loop en spirale
13
14
Birmingham, Alabama Crystal Radio Group USA
Loop en profondeur
15
PUB dans les mensuels de radio TV (en France au siécle dernier)

ALL Rx - Les autres Rx

01
02
03
04
05
06
07
08
Shéma de cablage du Rx de gauche et du SPIROU ci-dessous
09
Sur le SPIROU, il manque la résistance de fuite de la grille (BF)
Une erreur sur la résistance de cathode R3 de la détectrice (ECO)
Vu sur le Web du shéma SPIROU modifer des deux erreurs.
10

Spirou recepteur OC ... Identique au Rx ci-dessus
11
12
13
Charles De Gaule "L'appel du 18 Juin"
14
Une confiscation des années 1940
15
Alexandre Gustave EIFFEL (1832-1923)
Ecole centrale de Paris (promotion 1855)
En 1917 la conception d'un avion de chasse monoplan
16
17
18
Un emetteur CW
Une antenne 55m de longueur et de 15m en hauteur
19
20
21
22
Emetteur à quartz
23
24
Composants MFOM (Manufacture Française Oeillets Métallique - Montreuil sous bois - Paris)
25
La confiture - la queue du chat - Les fesses - La Pêche à la baleine
La Marie Joseph - La Saint-Médard - La truite - Coffre-fort - ect... à voir sur YouTube
26
27
Un super-prototype de récepteur super-hétérodyne à semi-conducteurs
28
Une petite radio russe
Une revue mensuelle
29

Les ARTISTIQUES

01
litle Transmetteur OC d'USA
02
03
04
05
06
07
08
09
10
Une loop antenna d'USA
11
Une loop antenna d'USA en spirale
Une loop antenna d'USA en profondeur
12
13
14
litle Transmetteur OC d'USA
16
17
Mandrin ... tube en PVC,chassis en carton
18
Made in USA
19

http://radio-retro.fr/Amplidirect.htm

Les TECHNIQUES

01
02
Recepteur OC d'USA
03
Transmetteur OC
04
05
06
07
08
09
10

Une RadioTECHNA de 1923
Vu dans ... http://jcverdier.museum.online.fr/radio-techna_1.htm
11
Atelier de construction de radioTECHNA 1924/1925 (Le chef d'atelier en blanc)
Entreprise de Paul Horguelin à Nuisement sur Coole - France -

Poste de contôle et mise au point des radios 'RadioTechna' 1924/1925
12 Radio despaux-chassis (DOCTSF)
Radio Lucien Lévy 1935
13

Un condensateur variable à quatre cages
Jeu Philips Kit EE 1050 (Une radio à transistors)
14
La boîte du jeu électronique BuKil
Jeu électronique BuKil (Une radio avec un Circuit intégré)
15
16 Couvercle du jeu PHILIPS
Le contenu de la boîte de jeu

17
Une documentation éducative du jeu
Une radio reflex avec un AF116 et en option deux AC126 en BF (non représentés)
18 Rx origine Russe
19
20
21
Deux tubes Rx superheterodyne USA
Radio à Cristal
22
23
24
Grid-Dip ou Dipmétre HF
25
Une réalisation Philips
26
27
Russia 6dYkp
28
29
33

The end


- Schémas de récepteurs à réaction et super-réaction à Tubes -

Une compilation de schémas et d'images vus sur le WEB en remerciant tous les auteurs (connus et inconnus).

     Sommaire

     A      N
     B      O
     C      P
     D      Q
     E      R
     F      S
     G      T
     H      U
     I      V
     J      W
     K      X
     L      Y
     M      Z
-->
A
Bonjour tout le monde

B

C

D

E

F

G

H

I

J

K

L

M

N

O

Schéma Rx d'un KIT commercial (connexion entre l'anode 5 et la grille écran 6, V1 est en montage triode )

P

Q

Montage ECO
F5LVG 2013

Couplage Anodique (CA) (Schéma édition Radio)
Montage ECO (Schéma édition Radio)

R

Double triode, CA réaction by potentiomètre (Schéma Italien)

Prise ECO à un quart (OC) à un tier (GO) du nombre de spires du bobinage

S

T

U

2 tubes 12AT7 et 6AK5, un Rx réaction et reflex

Bobine du schéma ci-dessus

Bobines du schéma ci-dessus (RX à réaction et montage reflex)

Vu dans ... http://makearadio.com/tube/12at7-6ak6.php

DAVE's Homemade Yube radio USA The Regen-o-flex Receiver
The Regen-o-flex Receiver, schéma et bobinage ci-dessus

V

W

X

Vu dans ...http://www.radio-dx44.com/t6244-Principe-du-dipole.htm

Y

Pré-amplificateur HF

Z

Dave's Homemade Tube Loop Radio
With A Sub Mini 6418 Tube In A Regenerative Circuit.
Vu dans ... http://makearadio.com/tube/loopradio.php (Site exeptionnel)

AA

Poste Cristal d'USA
REGENERATIVE RECEIVER ON-TUBE

En Français, récepteur à réaction à une lampe
Tickler mot d'USA pour réaction
La majorité des shémas de radio sont d'origine USA

BB

CC

http://www.next.gr/circuits/Tube-Regenerative-Receiver-l49334.html

DD

RX regen reflex

EE

Pré-amplificateur HF pour cadre ferrite

Rx Direct 3- 8Mhz Vu dans ... http://www.pe1jpd.nl/index.php/80m-dsb-transceiver

FF

GG

HH

II

END


Crystal Radio Page

Vu dans ... http://www.hobbytech.com/crystalradio/crystalradio.htm

Jim's Crystal Radio Page

New !

High Performance Crystal Radio Suggestions

Antenna Suggestions for Crystal Radios

My Crystal Radio Page

As a youngster I made several crystal radios1 and one-tube radios, and various amplifiers and many transmitters (mostly illegal!). I even made a special five-tube radio designed to mount in the steering column of a 60 Series scooter. It worked swell, but the filaments all fell out of the tubes after about 5 miles on that rough scooter. Since then, both in business and as a radio amateur, I have designed and built a multitude of receivers, transmitters, and other electronic equipment, but I never forgot my early fascination with the crystal set. More information about crystal sets appears at the bottom of this page.

This page is arranged with my latest Crystal Radios at the top, and working down through time to my first radios.

I enjoy making these little radios and I usually spend several times as long in the design and layout stages as I do actually constructing the sets. All my sets are fully designed first on paper, then in a computerized drawing (CAD) program. All panels and chassis holes are drilled using computer coordinates on a mill. At assembly time it is a lot like building a Heathkit™ product.

A Set with a FET and a LM386 Amplifier

My latest set uses a Schottky diode, a FET and a LM386 audio amplifier. It has minimum loading on the tuned circuit for maximum selectivity. It can directly drive sound powered phones or almost any low impedance earphones or earbuds. It will also drive an 8 ohm speaker to room volume. The gain of the amplifier can be changed from 30 to 100 with a small pot on the board. A gain of 30 is entirely sufficient for use with earphones, but speaker performance can be enhanced with increased gain.

It is very similar to my previous radio below except it does not have the three band audio equalizer. The front panel controls include tuning and volume controls and a knob that turns a shaft to raise or lower the coupling between the antenna and detector coils. Also on the panel are two phone or speaker jacks, one standard 1/4 inch and one 1/8 inch for miniature earphones. The antenna input is located at the rear of the set.

The diagram of this set is shown at the bottom of the Crystal Set Tips page and a printed circuit board layout is available if you wants to build one.

My Crystal Radio with a Three Band Audio Equalizer

For my next crystal radio I wanted something very unusual and unlike any crystal radio ever made. I came up with a design that has a three band audio equalizer and enough gain to drive a speaker. The equalizer provides 20 dB of boost or cut centered on approximately 100, 800 and 3000 hZ. All circuitry, except for the front panel controls, is located on a printed circuit board.

It uses a Schottky 2082 diode detector followed by a 2N5483 FET source follower. The extremely high impedance of the source follower insures minimum loading on the detector for good selectivity. The source follower feeds the first LF353 amplifier running a gain of 20X, then to a second LF353 configured for unity gain which drives a three band LF353 graphic equalizer with active feedback. And, finally, the graphic equalizer feeds a 500 mW LM380 speaker or headphone amplifier with a gain of 30X.

A front panel volume control is connected between the output of the first LF353 amplifier and the input of the LF353 source follower. Individual gain trimming pots are provided on the output of the 2N5486 FET and on the LM380 speaker amplifier board.

The detector coil is 100/46 Litz wound on a 1/2 by 4 inch ferrite rod and has a Q of about 700. Originally the antenna input was a three turn link on the cold end of the detector coil. The sensitivity was good, but some of the stronger local stations were unusually broad, probably from the proximity of the link to the coil winding. I found that when I added a second ferrite coil of about 300 uH, spaced about an inch away from the detector coil, with the antenna and ground connected across it the sensitivity was about the same, but the locals occupied less bandwidth. This coil can also be rotated to adjust the coupling if desired. With a normal length antenna it is self resonant below the broadcast band so that no resonant peaks appear in the operating band.

The off/on and volume controls, and the bass, mid range and treble controls are located on the front panel. Most AM stations do not have much low frequency content, but occasionally I find some music and the bass boost is awesome when I listen to it with my Bose QC25 earphones. The mid boost and the high boost both have proved very useful for tailoring the audio response to help identify weak stations.

It is the most sensitive crystal radio I have ever made with a minimum discernable signal of about 25 microvolts. It has excellent adjacent channel selectivity except at the very top end of the band where there are several strong local stations close together.

In the evening I can tune in lot of stations up as far as New York. I usually receive WSM, WHAS, WABC, WWL, and many others most evenings.

This radio was made in February and March, 2015

Click Here to see the schematic diagram of this radio

My Beacon Receiver

This radio is special. Built in April, 2013, it is designed to receive the frequencies below the broadcast band. Between 198 kHz and 530 kHz are a multitude of low power aircraft beacon stations. Most run about 15 watts of power with very small antennas. But, despite their low power they really get out because of the low frequencies they use. Also, there is instant gratification because they all send their call letters continuously and you immediately know who you are receiving. A list of the beacon stations is available at http://www.dxinfocentre.com/ndb.htm and at other sites.

Europe has a broadcast band around 170 kHz, but it probably would not be receivable on a crystal set. Perhaps it could be received by someone on the East Coast of the US.

This radio has two bands, the first from 540 kHz down to 190 kHz and the second from about 450kHz down to 160 kHz. (It takes a lot of added capacity to go just a little farther!) I made it come up to 540 kHz because I have a local station there and I can use it for verification that all is OK. It has both variable antenna coupling and the Hobbydyne™ coupling circuit.

I have received about 25 beacon stations to date on this set and the prototype set I was using for a couple years prior to building this one. My best DX is North Carolina in the middle of the afternoon. There was an article about my crystal set beacon reception in an issue of Monitoring Times last year. Monitoring Times is my favorite magazine. If you are not familiar with this magazine you should check it out. Note: Monitoring Times magazine has been replaced by The Spectrum Monitor, an Internet only magazine.

You can find more information at www.thespectrummonitor.com

I also listen to beacon stations with a Kenwood R-5000communications receiver. With it i have logged 82 different beacons, including several in Canada. The reception "down under" is extremely variable. One night only locals, the next night the whole southeastern US comes in. The time of the year also affects this band

The 80% Hobbydyne Crystal Set

This set is an exact 80 percent size copy of the Hobbydyne™, with added refinements. I had two smaller Miller military style vernier dials I wanted to use, but they were too small to look good on the standard size Hobbydyne™ front panel, so I scaled the panel down to match the knobs. This one has variable coupling for the antenna, and a fully frequency compensated Hobbydyne™ circuit. These particular National dials have to be rear-mounted - they cannot be installed on the front side of the panel like the regular National dials. This presented a problem in construction since if the dials were mounted to the rear of the panel there was no way to mount the tuning capacitors. This was solved with a sub-panel about an inch behind the main panel and a sub-miniature shaft coupling. The tuning capacitors are mounted to the sub-panel. The panel also serves as the mounting base for the choke, the compensating capacitor, plus the resistor and capacitor for the "Benny" Made in April, 2013.

The knobs on this set were homemade from black Delrin rod. They are knurled around the perimeter for a nice hand feel. The original knobs were the standard rounded ones used on the larger dials. My knobs have a nice military appearance which I like better.

The Second Generation Hobbydyne Kit

We are selling the little Hobbydyne™ kit again. This is the prototype of the second generation kit. The dimension of the panel were chosen so that 3 inch National Velvet Vernier Drives can be used with it if desired. The kit is sold complete, with a drilled front panel and all components and hardware except for the knobs and the wood base. Suitable knobs can be found on eBay, or at Radio Shack. This is a very selective crystal radios with both variable antenna coil coupling and the Hobbydyne coupling circuit. The switch is to add capacity to resonate smaller antennas. This set was made in February, 2013. To inquire about purchasing this set send an email to me at the address listed below.

My Spider Coil Radio

This set was built in November, 2012. It uses a very high Q Spider Coil. The coil is wound with 660/46 Litz and the Q is in excess of 1000, too high to measure on my HP 4342A Q Meter. The radio has only one tuned circuit, the spider coil using a "Holy Grail" silver and ceramic variable capacitor. The antenna is coupled to the spider coil with the smaller non-resonant spider coil. This coil resonates below the broadcast band, if it resonated in the band it would try to inject stations at its resonant point.

The selectivity of this set is very good, using the Hobbydyne™ coupling circuit to the detector. It is a pleasure to tune because there is only one adjustment.

My Tivoli Crystal Radio Model One

This set was finished in late October, 2011. I have had a Tivoli AM/FM table radio in a very attractive walnut cabinet for several years. I kept looking at it, secretly wishing that the circuitry would fail so I could build an crystal radio in its beautiful cabinet. Well, it happened - the polycon variable capacitor broke. I suppose I could have returned it for repair, but I decided to do what I had wanted to do for years - steal its cabinet, speaker and speaker grille.

The circuitry of this set is identical to the antique set directly below, except that the fixed antenna coil setup worked so well in the Antique Set that I did not install an antenna tuning capacitor in this one. I also used the Tivoli super high quality speaker and left its bass port in place. I called it the "Model One" in honor of Tivoli who also used that model number. I used a 6 dB bass boost circuit on the LM386 amplifier and it really sounds good. The bass port is mostly hidden in the picture by the shorter antenna coil.

The printed circuit board is mounted atop a shelf and under the shelf is the 9 volt battery. It is accessible through a door on the rear panel. The chassis slides into the walnut cabinet and is secured when the rear panel is attached with the four mounting screws. The knobs are homemade from Delrin rod and are knurled for a nice feel.

This set also has adjacent channel selectivity. It is also extremely sensitive. Last night I received WLS in Chicago, WBT in Charlotte, NC. WWL in New Orleans, LA, WSM in Nashville, TN, WPTF in Raleigh, NC and WOR in New York City, plus a lot more not identified.

Incidentally, the Tivoli is an excellent little AM/FM radio and it has my highest recommendation. It is available in monorail and stereo versions I have four Tivoli radios in my home and workshop.

My Antique Set

This set was made to look a lot like the old 1915 crystal radios that my Granddad made and sold to jewelers all over the northeast. Actually, it cheats a little because it has a FET transistor isolation stage and a LM386 amplifier so that I can power a speaker as well as earphones. The case is made of solid 1/2 and 3/4 inch cherry wood. The circuitry is all on a printed circuit board.

The radio, finished in early September, 2011 offers the user a choice of a conventional two-coil crystal set, or it can be switched to series resonate the antenna coil with the antenna capacity to just below the broadcast band. Below the band is necessary because if it is resonant in the band any station on its resonant frequency tends to bleed over a portion of the band. Tuning the coil adds a little more sensitivity, but it is not really needed because it can receive down to the noise level with the fixed input.

The single knob tuning with the fixed antenna coil simplifies using the radio, and as a bonus the detector dial can be calibrated accurately since it is no longer affected by the changing antenna coil. A small link coil wound on the cold end of the detector coil could also be used to connect the antenna in place of the fix tuned ferrite rod coil. A link does not give as good a sensitivity as the ferrite rod coil spaced about 1.5 inches away center to center, and the added capacity introduced between the link and the detector coil causes strong local stations to occupy too much of the dial.

The antenna coil is 350 uH wound with 100 strand #46 Litz on a 4.5 inch long .710 inch diameter Delrin form with a 4 inch by .5 inch ferrite rod inside. The form was threaded to give a a spacing of .010 between the turns. Its Q is 650. It is mounted on a sliding track so that the spacing between it and the detector coil can be changed easily. The detector coil is 183 uH, wound with 170 strand #46 Litz and the turns are spaced .015 inch apart. Its Q is 780. The tuning capacitor for the detector coil is a 500 pF military surplus ceramic insulated unit. The antenna tuning capacitor is a conventional two section 365 pF variable.

The cathode of a the Hobbydyne™ circuit diode is directly connected to the gate of the 2N5486 FET transistor. The output from the FET is taken from its Source lead. This accomplishes two things at once. First, the input coil is isolated for minimum loading because of the two megohm input impedance of the FET stage. Secondly, the Source output of the FET is a low impedance and it is capable of driving any earphones, 2000 ohm or sound powered low impedance phones without the use of a matching transformer. Except near a strong local daytime only station, it offers adjacent channel selectivity anywhere on the band.

This radio was far more challenging to me for its cabinetry than for its electronics.

The Homodyne

The circuit this set uses, known as the "Homodyne", was invented in the early 1920's about the same time as the invention of the Superhetrodyne. It never became very popular because it was inferior to the Superhet, but nevertheless it is a fine performing circuit. A two part article on this modern two-transistor version was published by G.W. Short in The Radio Constructor, a UK magazine in 1972.

The Homodyne is a regenerative receiver. It is unusual in that the feedback is not obtained by the usual feedback coil, but is obtained by taking the signal at the output of the second transistor (which is back in phase) and feeding it back in a controlled manner through a limiter and a potentiometer to the input of the first transistor.

Homodyne Front View

I made several changes to improve the performance of the radio. First, I use a 20 turn winding adjacent to the tuning coil to feed the gate of the first transistor. This reduces the loading on the tuned circuit, improving the selectivity. Second, my antenna coil is on a separate ferrite rod spaced an inch away from the main coil. This provides the same sensitivity as a winding on the main ferrite rod, but eliminated the capacitive coupling which would exist with the coils close together. The true inductive coupling, with no capacitive coupling, provides additional discrimination against the strong local stations. I changed several values in the feedback circuit because of the lower inductance of the 20 turn link.

All of G.W.'s circuitry is on the left printed circuit board in the picture. The output of G.W.'s circuit is designed to power a pair of headphones. I added the board to the right, a 500 mW amplifier using a 386N, to drive the 3-inch speaker. I could not find either of the transistors used in the article. I substituted a 2N5486 for the FET transistor and a 2N3638A for the PNP transistor. I built this set in February, 2011.

Homodyne Rear View

The set is a more sensitive than the conventional regenerative sets shown below. With no antenna this set will receive quite a few stations, a couple over 50 miles away. When on an outside antenna there is little noticeable difference between the two versions because they both offer more than ample sensitivity. The Homodyne is much nicer to use however, since once the regeneration control is set it does not have to be changed. To read G.W's original article click here.

A One FET Regenerative Receiver with an Audio Amplifier and Speaker

Here is a variation of my previous FET regenerative radios, pictured farther down this page. The detector portion is very similar, but this one has an IC audio amplifier and a front panel speaker all on the same PC board. It also has an earphone jack. Plugging in the earphones disconnects the speaker.

Regeneration is very smooth like the previous FET set, and sensitivity is exceptional. A small amplifier using the LM386 chip drives the speaker to about 400 milliwatts, plenty for good room volume. An electronic bass-boost circuit is employed and makes the 3-inch speaker sound pretty good. It runs on one 9 volt battery. Note that the feedback winding and the antenna winding are on a separate ferrite rods about an inch away from the main coil. This one was made in January, 2011.

Regenerative Set with 3 Inch Speaker Front

Regenerative Set with 3-Inch Speaker Rear

Another One FET Regenerative Set with an Audio Amplifier and Speaker

This set is similar to the one above. It has a 2-inch speaker and its speaker amplifier is on a separate board. It was made in January, 2011.

Deluxe Crystal Set with Variable Selectivity

This set, made in September, 2010, has its electronic components hidden inside a small walnut box. It has variable coupling between the coils and the Hobbydyne™ variable capacitive coupling capacitor located on the front panel. The panel and base is solid walnut. It has a military surplus silver plated tuning capacitor on the detector side and a standard two gang 365pF variable on the antenna side.

Another small Crystal set with fixed selectivity

This is another small double tuned crystal set made in 2010. It has my usual Hobbydyne™ capacitive coupling circuit and fixed primary and secondary coils. The Hobbydyne™ capacitor is on the PC board on this set, and is adjusted for optimum selectivity. This is another in my "simplicity" series. It works great, and has good selectivity due to the ™Hobbydyne coupling and the very high Q ferrite antenna and detector coils.

A One JFET Regenerative Radio

Pictured here is a regenerative receiver using a MPF-102 JFET transistor. For a clean look only the tuning and the regeneration knobs were mounted on the front panel. The off-on switch, the phone jack, and an on indicator LED are located on the back.

The set uses two 1/2 inch by 4 inch #61 Ferrite rods separated one inch center to center for the coils. The main tuning coil is wound on the top ferrite rod with 100/46 Litz. The unloaded Q of this coil is 760. The regeneration feedback winding and the antenna winding are at opposite ends of the lower rod and are wound with #24 copper. The windings on the lower rod are wound on sleeves that allow moving them independently across the rod to vary the coupling. During testing the feedback winding was moved to the spot that provided the best overall feedback. The antenna coil is not critical and it works well anywhere on the rod. The antenna coil was originally wound beside the main tuning coil on the top rod, but the set had more selectivity and gain with the winding relocated to the bottom rod.

This set is unique because is entirely printed circuit construction It has no connecting wires - no wires at all except the leads from the coils to the PC board.

A variable resistor from the Source of the FET to ground provides a gain adjustment. Mostly it just increases or decreases the earphone volume; it has little to no effect on the sensitivity or selectivity and affects the feedback only slightly. Best performance does require some resistance here, the set does not work well with the Source directly grounded.

The LED is the biggest power user a just over one milliamp. The FET current draws in the microampere range. The set is powered from an on-board 9-Volt battery which should run this set for a very long time. In the rear picture you can see the battery, the antenna posts at the left and the earphone jack at the right. It uses an antique UTC HVC-5 adjustable iron core choke to isolate the DC from the audio.

I was amazed at the performance of this little set. It is very sensitive, very selective and the feedback is very smooth. It works the pants off of my tube type set using a 1Q5GT that is pictured farther down this page. It gets all the local stations and a couple in Tampa, about 50 miles away, using only the ferrite rod. When using only the ferrite rod (no loading from an antenna) the coil Q is extremely high and the selectivity is so sharp that it is hard to tune in a station even with the National Velvet Vernier dial. It is also extremely directional in this mode. With an outside antenna it pulled in over 60 stations last night. I have several other JFET's to try in this set. If any work better than the MPF-102 I will provide more information.

Posted March 18, 2009.

A Two Stage Tracking Crystal Set

The crystal radio pictured below, built in November, 2008, is a very sensitive and selective two stage tracking set. It uses the conventional high performance antenna circuit (antenna, coil, and capacitor in series) for maximum performance. The Miller crystal set of the 1950's had two coils that track, but the Miller coils are parallel tuned. While the Miller is selective, it is not particularly sensitive due to the way the antenna has to be coupled to the first coil. I believe that this is the first tracking crystal radio to use the standard high performance antenna configuration. The antenna circuit tracks with the detector circuit nicely all the way across the broadcast band.

It is a dream to use because only one knob is required for tuning, The usual "pulling" of the detector tuning when the antenna circuit is resonated is completely eliminated. This set is antenna specific - it will track properly only with the antenna that it was designed for. A different antenna requires a change in circuit values, and it may not be possible to accomplish tracking with some antennas, particularly short ones. For this reason this set includes an inductive antenna coil adjustment that allows it to be used with full performance with any antenna.

The ferrite core in the antenna coil is adjustable by means of a dial cord arrangement and a knob on the front panel. For my antenna with tracking, I simply set and forget this adjustment. This radio uses the Hobbydyne™ capacitive coupling circuit. A differential capacitor and a small piston trimmer eliminate any frequency change when the detector coupling is adjusted. All the electronics are built on the rear of the small circuit board.

My Smallest DX Hobbydyne™ Crystal Radio

I made this radio in August, 2008. The design objective was to make a crystal set a little smaller than my previous ones, but with no compromises in performance. This set uses two antique 3.25 inch National Velvet Vernier drives. The antenna capacitor is a dual 365 pF obtained from the Xtal Set Society. The loaded Q in the antenna circuit is fairly low, and a quality ceramic insulated capacitor is overkill here. For the tuning stage I used a vintage silver/ceramic TRW capacitor that measures 500 pF.

Like all of my Crystal Radios, this set uses the Hobbydyne™ circuit to couple the detector coil to the diode. This time I located the Hobbydyne capacitor on the chassis rather than on the front panel. In practice I usually set the capacitor to the optimum value and leave it there anyway.

The set has a ceramic trimmer across the main tuning capacitor so that the upper end of the broadcast band can be calibrated to exactly zero on the dial. The small toggle switch is used to select one or both sections of the antenna tuning capacitor.

The two metal binding posts near the headphone jack are for the Schottky diode. These two terminals and the Hobbydyne™ capacitor are all insulated from the chassis using Nylon insulators. The red and black jacks are for the antenna and ground.

The chassis and front panel are both made of solid walnut. They were recycled from a Walnut award certificate I received for selling cellular telephones a few years ago. The front panel was cut down to approximately 3/8 inch thick and the chassis is 3/4 inch thick. To keep things neat all wires run in groves routed on the under side of the board.

Both coils are wound on 1/2 inch by 3-inch ferrite cores. The antenna coil is wound with 100 strand #46 Litz and the detector coil is would with 170 strand #46 Litz. The approximate Q's are 550 for the antenna coil and 650 for the detector coil. The detector coil is affixed to the chassis, the antenna coil can be adjusted to provide optimum coupling. I found that inserting the ferrite rod into the wood base for support caused a severe reduction in Q, so Delrin adaptors were made to elevate both coils slightly above the wood. The adaptors press-fit in the wood base; the coils press fit in the Delrin adaptors and are held in place with a drop of model airplane CA cement.

All controls except the two tuning dials are on the chassis in order to keep the front panel as small as possible. The headphone jack was deeper than the 3/4 inch base so a Delrin extension was made to space it up slightly. The jack mounts in the Delrin adaptor, the adaptor press fits into a hole on the chassis.

The front panel and the chassis were first laid out in a CAD program on my computer. The coordinates provided by the CAD program were then used with a mill and digital readout to drill all holes within .001 inch. This accuracy allows the vernier drives to be hard-coupled to the tuning capacitors with no binding. No flexible couplings are necessary.

The HRO Dial Hobbydyne

I finished this latest Hobbydyne™ in April, 2007. It features a HRO dial and gearbox that I picked up on eBay. It also uses an antique Pilot Centragrad 500 pF straight line frequency variable capacitor in the detector circuit. The detector coil is 192 uH wound with 660 strand #46 Litz. The combination provides a band spread of five divisions between each broadcast station, evenly spaced all the way across the broadcast band.

Two Styrene sewer couplings were staked together with a short piece of pipe and cement to provide enough length for the detector coil on one end of the form and the smaller 2.3 inch antenna coil inside the other end. The smaller coil rotates with a knob on the front panel to adjust the coupling. A small air variable is used to trim the high end of the band to exactly 1.7 mHz with the tuning capacitor plates fully open. It tunes to down to 530 kHz with the capacitor plates fully meshed.

This set uses my Hobbydyne™ circuit with a tiny differential capacitor to enhance the selectivity. In this particular set there is also a small piston trimmer between second set of stator plates and ground to null out any frequency change when the differential capacitor is rotated.

The front panel spacing is not as nice as some of my previous sets, but it was necessary for this particular dial/coil combination. This set equals my previous large coil sets in both sensitivity and selectivity. There is no measurable degradation from the use of the smaller size antenna coil. The proximity of the smaller coil to the detector coil causes only a very slight reduction of the larger coil's Q. The Q with the small coil in place tops out my HP Q meter at 1000. The antenna tuning capacitor is one of the tiny two gang Russian military surplus units with both sections in parallel. It requires a turn and a half to go from minimum to maximum capacity and I find this just right for quick, yet accurate trimming of the antenna coil.

This set is an absolute dream to tune with all the band spread that it offers.

Here is a Close-up of the Circuit Board showing the trimmer capacitor (right), the hobbydyne™ capacitor (center top), and the piston trimmer (to the left of the trimmer capacitor). The insulated plate provides an interface between the HRO dial on the front and the Pilot Centragrad on the rear. The other components are two RF chokes in series, the "Benny", and an RF bypass capacitor. The Pilot capacitor is mounted upside down to keep it farther away from the detector coil.

he Hobbydyne™ Pro

This Crystal Radio, made in June, 2006, I call the Hobbydyne™ Pro. It has two high Q ferrite coils wound with 100 strand #46 Litz wire that track using a dual 365pF tuning capacitor, plus a third independently tuned ferrite Litz wound coil that is variably coupled to the other two. It has better selectivity than any other set I have built. In place of my usual Hobbydyne variable capacitor for adding additional selectivity a two position knife switch, upper right on the panel, is used to select normal or high selectivity. A very small air trimmer is used as compensation to insure that a frequency change does not occur when the selectivity is changed. This allows very precise dial calibration. The large National Vernier dial is used to tune these circuits. Future plans call for a frequency calibration chart in the lid.

The two tracking tuned circuits use a modified version of the Negative Mutual Inductive Coupling that J. W. Miller used in their 1950's Hi-Fi Crystal Radio Tuner. In this set a ferrite cored mutual inductor is used to allow the coupling between the stages to be adjusted to the desired value. Individual trimmer capacitors are used on each tuned circuit, plus a padder capacitor on one of them to obtain near perfect tracking across the broadcast band. More information on the Miller tuner can be found at the bottom of this page.

The third independently tuned circuit used for the antenna input provides impedance matching and additional selectivity. The amount of coupling between this tuned circuit and the following circuits is fully adjustable by rotating the coil with the upper left knob on the front panel. This circuit is tuned by the dial at the lower left. Initially this was a vernier dial. After operating the radio for a while I decided that a vernier dial was not necessary for this stage because faster tuning was desirable, so it was modified to provide a direct drive.

For casual reception the knife switch at the upper left can be thrown to bypass the antenna tuned circuit and connect the antenna directly to a link on the first mutually coupled coil. Both the sensitivity and selectivity are reduced some, but tuning is simplified since only the large National vernier dial is used for tuning.

The Hobbydyne™ Crystal Radio Kit

This HobbydyneTM Crystal Radio kit uses the same circuit as our crystal radio that was featured in CQ Magazine, November 2005 pages 79-80. Like our other sets, it uses two tuned circuits with very high Q Ferrite coils.

We are now selling this kit again. The kit comes with a drilled front panel and audio board and a preassembled rotary rod, but does not include the National Vernier dials. No knobs are included in the kit, but you can find some at Radio Shack or use the nice National dials shown in the picture. For more information email Jim at the address at the top of this page.

Dual Band Crystal Radio

Here is a set that I built in 2005. Somehow it escaped the fate of appearing on this web page - until now. It features two large 4-inch antique National Velvet Vernier dials and ceramic insulated variable capacitors from Jackson Brothers in England.

It covers the broadcast band in two segments, 530 kHz to 970 kHz and 970 kHz to 1700 kHz to spread out the tuning on the dial. Each segment has a independent air variable capacitor that is used to set the high end of the range. The coils are wound with 170 strand #46 Litz wire on 1/2 inch x 3 inch ferrite rods. The Q of the coils is over 600. The larger coil on the left is the lower range, the small coil on the right is the higher range. The antenna coil is in the middle and couples to both coils. The antenna coupling is adjusted using the lower left knob on the front panel. A dial cord is used to couple the shaft to the rotary rod. The lower center knob is the band switch and the lower right knob is the Hobbydyne™ variable capacitor. The lower three knobs are homemade, the coil supports and the rotary rod are made from Delrin.

Antique Dual Bakelite Dial Crystal Radio

This crystal radio was made in July, 2004. It has a pair of 3.25 inch NOS National Velvet Dernier dials made of bakelite that are over 70 years old. This radio was designed to have a "military" appearance and will be installed on my ham radio table. It has a straight line frequency silver plated ceramic tuning capacitor and the same Hobbydyne™ circuit as my other sets. The detector coil turns are space wound with a strand of silk thread between each turn and it has a Q of over 800 at 1 kHz as measured on a Hewlett Packard Q meter. The rotary rod that turns the antenna coil is controlled from the center knob with a dial cord drive. The rear of the drive spool can be seen between the two coils in the second picture. It is very sensitive and selective. This set is featured on page 79-80 of CQ Magazine, November, 2005.

The Hobbydyne™ JR.

The Son of Hobbydyne™ pictured below inspired this easy to build, easy to duplicate set with the same performance. I guess I can call it "Hobbydyne Jr". It uses the same circuit and the same parts as its Dad but it is built on a simple open chassis. Actually, by moving the audio board over it could be put in an antique looking case like the set below. This crystal radio uses a European Jackson Brothers detector tuning capacitor and a Xtal Set Society dual gang antenna tuning capacitor. This radio uses the Jackson capacitor for the detector because it has ceramic insulation. The less expensive and easier to obtain single gang capacitor sold by the Xtal Set Society will work fine. The Like its Dad, this set is super sensitive and super selective. I consider it a state of the art crystal radio. The ferrite coils used in this set and the one below give excellent performance. m

Substituting the very expensive 6.5 inch 660/46 Litz wound coils for the ferrite rods gives only a tiny improvement in selectivity. So little difference that it takes a calibrated signal generator to tell if there really is a difference. This set also uses a Schottky diode and the small Hobbydyne variable capacitor for detector coupling.

It is designed to work best with an earphone load of at least 100K ohms, although it will work pretty well with plain old 2000 ohm dc headphones. The operational adjustments are the same as the Hobbydyne™ and the Son of Hobbydyne pictured below.

The Son of Hobbydyne™

Pictured here is my Son of Hobbydyne™. This set was constructed using only parts that are readily available commercially, except the two National dials. It uses quality miniature tuning capacitors with ceramic insulation and 1/2 inch Ferrite rod coils wound with 100/46 Litz wire. The detector coil is wound on a 3-inch rod, the antenna coil on a 2-inch rod. The Q of the 3 inch rod coil is only about 10 percent less than the 6.5 inch Litz coils in the original Hobbydynes. The 2-inch rod is rotated with a knob on the front panel to vary the coupling between the two coils, and the shorter form was used to hold down the cabinet size. All other components are far enough away from the coils that they have little or no affect on their Q.

The schematic of this set is essentially the same as the original Hobbydyne. It uses a Schottky diode as its detector. The detector diode, the bypass capacitor, the DC equalization resistor and capacitor, and the RF chokes are mounted on the small board at the lower left in the rear view picture. I use a pair of WW2 sound power phones through a 150K ohm matching transformer, but it also works well with a pair of quality 2000 ohm (DC) headphones. The extra hole is for a switch to add capacity to the antenna circuit which will be add later.

The set is very sensitive and very selective. As the coil coupling is reduced the tuning of both coils becomes very sharp, and the signal will increase when the correct coupling is found. Then the differential detector coupling capacitor can be used for an additional increase in selectivity with very little loss of sensitivity. Using the coil coupling and detector coupling controls, while carefully tuning both the antenna and detector coils can really bring a weak station up out of the noise.

The Son of Hobbydyne™

The Hobbydyne™ II

Here are two pictures of my Hobbydyne II crystal radio This set is very similar to the Hobbydyne™, but it uses a second Litz wound coil in the antenna circuit in place of the ferrite rod. This set is a little more sensitive and a lot more selective than its predecessor due to the higher Q antenna circuit, and the ability to vary the coupling between the coils. Both capacitors are silver plated and ceramic insulated, both coils are space-wound on threaded forms using 660 strand #46 Litz wire. The detector coil is 6.5 inches in diameter and has a Q in excess of 1000. The antenna coil is 4.5 inches in diameter with a Q of about 900. When the two coils are rotated to loosen the coupling the selectivity is really sharp. The presently unused control location is for a switch to add capacity to the antenna coil, but this is only required with a very short antenna. The differential capacitor circuit has been changed slightly, and has a second balancing capacitor. With the balancing capacitor there is no change at all in frequency as the detector coupling is adjusted. It uses four Aligent 5082-2835 Schottky diodes in parallel for the detector. A 200K to 1K transformer feeds a pair of WW2 sound powered earphones. Slightly more sensitive and selective than the Hobbydyne™, it receives about 30 stations clearly in the daytime and many more at night.

The Hobbydyne II™

One Tube Regenerative Radio

This one-tube radio uses a 1Q5 beam power pentode with a screen potentiometer for regeneration control, just like the one I built in 1950. It follows the classic one-tube radio design from years ago, but has a modern feature or two. If you look in the middle of the coil you will see a 1/2 inch ferrite rod. The coil of Litz wire on this rod measures 250uH and it is used as an auxiliary antenna input coil. The set also has a six turn conventional antenna winding with a tap at one turn. A ground binding post plus three antenna binding posts on the front panel allow the selection of any of the three inputs. The ferrite rod input is superior to the conventional antenna input coils on most antennas, especially at the lower end of the broadcast band. The main tuning coil is wound on a 3 inch ABS sewer coupling from Genoa. It is wound with 100/46 Litz wire at 37 turns per inch. The form was threaded to allow a little spacing between the turns. The other windings are wound with #22 solid which is also 37 turns per inch when close wound. The feedback winding was optimum with only five turns. The recess to the right of the tuning capacitor is for a custom made 36 volt battery. The plate circuit is choke coupled to avoid DC voltage across the earphones. It works very well and the regeneration is very smooth.

The Regenerative

This is the underside picture of the radio. Notice one more modern feature, the printed circuit board that is used as a common ground plane. It does not extend up under the coil to avoid lowering the coil's Q. Feed thru capacitors are staked into the board and used both as capacitors and as connection points. There are also several Teflon insulated posts staked in the board for connection points.

The Heathkit Crystal Radio
My copy of the Heathkit Crystal Radio of the 50's

This crystal radio is a homemade copy of the Heathkit CR-1 Crystal Radio from the 1950's. It is built in a 6 x 3 x 2 inch deep plastic box, the same size as the original. It uses a double tuned circuit with two ferrite core coils and 100 strand Litz wire. The spacing between the coils is adjusted for best performance during assembly.

The original CR-1 Heathkits sell for around $200.00 on eBay. That is ironic, because most Heathkits of that area, even the scopes, generators and the like, go for much less. This reproduction Heathkit is featured on page 80 of CQ Magazine, November 2005.

The Hobbydyne™

The Hobbydyne™

Pictured here is my crystal set, that I call the Hobbydyne™.

It uses 700 strands of #46 Litz wire on a 4.375 inch diameter detector coil. Seven individual strands of 100/46 were paralleled and lightly twisted in the correct direction. The coil form was made from two Styrene pipe couplings. They were joined and lathe turned to 1/2 their former wall thickness. They are grooved lightly at 19 TPI to give the Litz wire a little space between adjacent turns. The unloaded Q of this coil is over 1000 at 1000 KHz, higher at the low end of the band, and a little lower at the high end. It has absolute single-channel selectivity across the band except directly adjacent to my two local "barn burners" where it has acceptable alternate channel selectivity. Here in Central Florida this set receives 27 stations clearly in the daytime, and almost every assigned 10kHz channel at night.

The input circuit has individual tuning capacitors for series or parallel tuning, or any combination of the two. It is similar to the Benodyne. It has two selectivity adjustments. The first is the ferrite antenna tuning coil that slides in or out of the detector coil controlled by a knob on the front panel. The second is a miniature differential capacitor used to couple the detector coil to the diode, also controlled from the front panel. For general listening both of these selectivity adjustments can be pre-adjusted and left in position. For weak DX reception they can be tweaked as necessary.

When using series antenna tuning with the antenna capacitor left fully meshed the detector tuning works just like a "real" radio. All 27 daytime stations can be heard clearly. Any chosen station can be further enhanced by tuning the antenna capacitor to resonance at the station's frequency. The diagram below shows a 1N34 detector; it has been upgraded to an Aligent Schotty diode which provided a nice increase in both selectivity and sensitivity.

Using a capacitor to provide variable coupling to the detector is not a new idea. In fact, it was used in the 1950's in the Miller Tuner circuit, Set #5 below. For some reason it is seldom used by experimenters, even though it is far easier and works much better than tapping the coil. It does require the use of a good quality RF Choke to provide a DC return for the diode. Although it cannot be seen in the picture, (some parts are hidden in a milled recess inside the white Teflon capacitor base) it has a variable resistor to equalize the AC and DC load for the detector.

I retrofitted capacitor diode coupling into my set #3 shown below to replace the taps and the tap switch, and it enhanced its performance.

Thanks guys, I borrowed ideas for this set from many of you.

Update 8/29/03: For maximum performance at the low end of the band the RF choke should be at least 5 mH, and preferably 7.5 or 10 mH. Two or three 2.5 mH chokes can be placed in series.

Top View

My First High Performance Crystal Set

Front View

This Crystal Radio built in 2003 adds a few refinements such as ceramic insulated variable capacitors, twin National Velvet dials and ferrite core inductors wound with Litz wire. The unloaded Q of these coils measure well over 400. In this set the detector coil has selectable taps to connect the detector circuitry. The front panel knob provides variable antenna coupling between the two ferrite coils. By turning the antenna coil 90 degrees to the detector coil the coupling can be reduced to a very low value. Less coupling means increased selectivity and it helps separate the weak stations from the strong ones.

One day I noticed that this set still received a few stations when the tap selector switch was on an unused position. I found that eliminating the taps and adding a tiny differential capacitor and an RF choke for the missing detector DC return made this set receive much better. The Hobbydyne™ circuit was born.

My Crystal Set using Ferrite cores with variable coupling

The Mystery Crystal Radio

This set was built using the circuit of the famous Mystery Crystal Set

This Crystal Radio was made strictly for nostalgia purposes and it is based upon the circuit of the Mystery Crystal Set which was made famous in Australia in 1932. It is the only single tuned set I have built, and because of this it does not have the selectivity of the other two models, although it does work well. The unloaded Q of its coil is quite high because it is wound on a 4.25 inch Styrene form with Litz wire. The majority of the wiring is concealed in wire passages routed underneath the wood chassis.

As an experiment I put an antenna tuner ahead of the Mystery Crystal Radio. The selectivity and sensitivity were both greatly improved, and I decided to built a dedicated tuner for it. The tuner features both series and parallel tuning at the flip of a switch . It has #19 wire space wound at 18 turn per inch on a threaded styrene coil form. Its Q is also extremely high. No connections are necessary between the Mystery set and the Tuner because the tuner was designed to provide correct coupling when the two chassis are sitting side-by-side. With the tuner the Mystery Crystal Radio is a real DX go-getter and has excellent selectivity. The tuner has it's wiring concealed in routed passages under the chassis the same as the Mystery radio. Extra concealed passages are in place so it can be converted to a stand-alone crystal set very easily.

This is a Custom Antenna Tuner for the Mystery Crystal Set

Rear View of the Antenna Tuner

For more information on the Mystery Crystal Radio go to www.google.com and type in the words "Mystery Crystal Set" or visit Ben Tongue's explanation of the Mystery Crystal Set at http://www.bentongue.com/xtalset/19mstry/19mstry.html

My Original "Test Bed" Crystal Radio

#1 Crystal Radio is my experimental model built in August, 2002. It has had several types of coils including a 2 inch cylinder, a rook which is a variation on the cylinder, a honeycomb and the present radial arm spider coils. I tried coils wound with solid wire and wire with 100 strands of #47 Litz wire. The Litz is far superior, providing a Q (quality) factor almost twice as high on some of the coils. The empty hole in the center of the front panel was the location for a switch that was used to select ten different detector coil taps. One particular tap was almost always gave the best performance. To eliminate any possible loss caused by the large number of coil taps, I rewound the coil with only that one tap. The present coils in this set are radial arm spiders wound using Litz on Teflon hubs with Polystyrene radials. These coils have an unloaded Q of about 285. Note that spacing between the coils can be adjusted. Best overall operation is with the two spider coils spaced three inches apart. When I want to try something new this is the set that gets picked on.

#1 My first Crystal Set. It has been a test-bed for many experiments

My Grandfather's 1915 Crystal Radio

This Crystal Radio was built by my Grandfather, E.E. Frederick in 1915

It is ironic that the basic circuit I am using is just about the same that my Grandfather, Edwin E. Frederick used in the crystal radios he manufactured and sold in 1914 and 1915. This was long before any broadcast stations existed. His radios were used to receive the Arlington, VA time signal that was operated by the Government. The Arlington time station ran a power of several hundred thousand watts2 on a very low frequency, and it could be heard for hundreds of miles.

Jewelers were his customers, and they used the sets to receive the time signal and set their clocks. Jewelers often had crystal radio displays in their show windows and they drew many visitors. Some jewelers even had a ball in their show window that they dropped at noon. Radio was very new and people were fascinated with it. People would gather each day and watch the ball drop.

We still have one of his sets, and it is pictured above. The little hinge-out door on the right side is for access to the crystal. I also have several newspaper articles, some customer testimonials, and about 20 hand-drawn diagrams for his crystal radios. Each radio is slightly different from the preceding one. I also have the name of each person who purchased one of his radios, the date of purchase, and the price paid. To see two 1915 newspaper articles and a typical diagram of one of his radios click here.

Eddie's Crystal Radio

Here is a nice single-tuned Crystal Radio built by Eddie, the great grandson of Edwin Frederick who made the set directly above. Eddie is off to a running start with a 3 inch coil using Litz wire.

The J.W. Miller Crystal Hi-Fi Tuner

This J.W. Milller Hi-FI AM Tuner from the 1050's is a Crystal Set

This is a J.W. Mller commercial High Fidelity Band Pass AM Tuner from the 1950's. It uses two ferrite coils isolated from each other and coupled by a special "mutual coupling" coil. The result is a set that offers superior band pass selectivity. The two tuned circuits track precisely and it tunes just like any other AM The trade-off is reduced sensitivity, but it still receives stations from all over the southeastern US in the evening from my Florida location using only earphones. When connected to a high fidelity amplifier like Miller intended the amplifier more than makes up for the slight lack of sensitivity.

So, what can I receive with my crystal radios?
I live near Lakeland, Florida and during daylight hours I can hear all of the locals and most of the 5000 watt and higher power stations from Tampa and Orlando, both about 50 miles distant. I have also heard WIOD in Miami in the afternoon. Some of the stations, like WDAE, a 5,000 watt station in St. Petersburg are so loud that I need a volume control. WIOD is on 610 KHz and WDAE is on 620 HKz, so you can see that it is pretty selective. In the evening I regularly hear WSM Nashville, WWL New Orleans, WBT Charlotte, WSB Atlanta, a station in Indianapolis, IN, and many more not yet identified, including a large number of Spanish stations.

So, the statement that a crystal radio with a decent outside antenna can receive as well as a 5 tube table radios is true. In fact, the crystal set receives better because the table radio picks up so much more electrical noise than the crystal radio's outside antenna does.

How this foolishness all started
In 2002 I came across an article about Crystal Radios on the Internet. The person who wrote the article said that a good crystal set with a reasonable outside antenna could pick up almost any station that a five tube table could hear. Well, I figured he was smoking something that I did not have access to. But it did get me interested. I discovered that there are hundreds of circuits and plans for building the little crystal radios, all of which are variations of and improvements to crystal radios made before 1920.

The plans range from old copies of Popular Electronics and other hobbyist magazines, the work of Elmer G. Osterhoudt and his Modern Radio Laboratories, to the hobbyist (read Engineers) that are making high performance crystal sets today. If you think you are pretty sharp on electronics visit Ben Tongue's crystal radio site. I guarantee that you will learn the finer points at this site. In fact, I will not get too technical because it is all covered there.

What did I learn?
I discovered that designing and building a high performance crystal radio is far more demanding than building a multi-tube radio. With the multi-tube radio cutting a corner here and there will barely be noticed. Every part and parcel of a crystal radio must be perfectly designed if you expect it to work well, since all your operating power comes directly from the broadcast station you are receiving. The earphones used are also very important.

Today's earphones are made to be used with powered radios and they are unsuitable for crystal sets. Most people who build crystal sets use vintage Baldwin or Western Electric earphones made in the 20's and before. Personally, I find that of the regular earphones, the Western Electric models 509 and 509W are the best. Despite their age, these vintage earphones can still be found today.

The most sensitive and best sounding earphones are made from World War II surplus sound powered elements and most models work better than regular earphones. These elements can be removed from military sound powered handsets or headset for use in custom made headsets. The best sound powered elements by far were made by RCA and are often called "Big Cans". These sound powered elements are hard to find and very expensive.

Here are a few Crystal Radio links. I will list more soon.

Scott's Crystal Radios Radios, earphones for sale and more

Dave's Crystal Set Page You have to see all of Dave's sets!

Dave's Tube Radio Page More sets from this prolific builder!

Ben Tongue's Site Crystal Radio Set System: Design, Measurement & Improvement
The technical side of our hobby and highly recommended reading for all

Peebles Original Radios Parts, radios, plans and more

Gollum's Crystal Receiver World Site presented in both English and German

John Fuhring's Site Vintage Radios, Technical information and more

Xtal Set Society Dedicated to Building and Building & Experimenting with Radio Electronics

Circuit Specialists Circuit Specialists carries an assortment of test equipment devices and tool that make do-it yourself projects quick and easy.

Footnotes:

(1) I assumed that ever one knows what a Crystal Radio is. Perhaps I should explain just in case. A crystal radio uses only tuned circuits to select the stations, and a crystal detector to rectify the radio station's signal to enable it to be heard with a set of headphones. It is entirely passive, it has no active components like tubes or transistors and uses no electricity.

When you listen to a broadcast station on crystal radio the sound in your earphones comes directly from the station your are listening to. Since there is no amplification of any kind, the circuits, especially the coils, must be very efficient so that sufficient power can be recovered (stolen) from the station to operate the earphones.

(2) Many early pioneer radio stations ran powers of many hundred thousand watts. In some areas merchants could "steal" enough power from nearby stations to light their signs. Today the maximum power permitted in the United States for commercial broadcast is 50,000 watts. In those early days the frequencies above our current AM broadcast band were consider useless and were used mostly by amateurs.

Visit Jim's Cushman Scooter Web Site www.hobbytech.com

rev 05/06/2013 increased type size for challenged eyeballs

All Content Copyright 2002 - 2015 Hobbytech.com.


Hikers Two Shortwave

Vu dans ... http://www.sparkbench.com/homebrew/Hikers2/hikerssw.html

Hiker's Two
Homebrew Regenerative Shortwave Receiver

This is my homebuilt version of the 2-tube shortwave band regenerative receiver based on the space charge technique as used in the Hiker's Two radio developed in New Zealand in 1937. You can read more about the Hiker's radios at this website. http://www.oldradios.co.nz/hikers

It uses a pair of 49 tubes and operates with a 1.5 volt D-cell and a 9 volt transistor radio battery. Three plug-in coils provide coverage from 3-12 Mc/s. Has vernier tuning plus an 8pf bandspread cap for easy tuning.

Back to the Sparkbench Homebrew Page
...

10 March 2006


..: Site du Radio Club F6KFT ["Le LORIOT "Un récepteur P.O. ] :..

Vu dans ... http://f6kft.free.fr/spip.php?article96

"Le LORIOT "Un récepteur P.O.
Par F5HD

Le récepteur Loriot est un montage simple à amplification directe sans changement de fréquence, à l’image des premiers récepteurs construits dans les années 1920. Il a été conçu pour les débutants dans un but didactique et ludique dans le cadre des cours radio relatifs au radio club F6KFT, mais il peut tout aussi bien intéresser les amateurs avertis désireux de disposer d’un récepteur AM rapidement monté leur permettant ainsi d’écouter leur radio locale en petites ondes. Ce montage, moyennant la modification du circuit accordé, peut parfaitement fonctionner sur d’autres fréquences, en GO par exemple voire même en ondes courtes avec antenne extérieure.

Récepteur Loriot monté par F1TRR

Généralités :

Le fonctionnement de ce récepteur appelle très peu de commentaires. Le circuit accordé L1 ainsi que le CV de 500 pF déterminent la fréquence de réception. Du côté haute impédance de l’enroulement, une petite antenne auxiliaire, qui peut être un bout de fil d’une cinquantaine de centimètres ou une antenne fouet d’un mètre qui capte le signal à recevoir. Ce dernier est ensuite véhiculé par l’enroulement de couplage L2 vers l’amplificateur NE592. Dans le cas d’un émetteur local, cette antenne n’est souvent pas nécessaire.

Les bases de l’ampli NE592 ( plots 1 et 8 ) sont réunies et polarisées à la moitié de la tension de service par le pont diviseur formé par deux résistances de 4,7 K. Un condensateur de découplage de 0.1µF met les bases à la masse sur le plan alternatif et fait fonctionner l’ensemble en base commune. L’entrée du signal se fait sur les émetteurs par l’enroulement basse impédance sur les plots 2 et 7 du circuit intégré. Il faut noter que cette configuration élimine toute tendance à l’auto-oscillation même avec des fils de 10 cm de longueur entre la bobine L2 et les entrées 2 et 7 du NE592.

Le couplage par L2 est très faible en vue de ne pas trop charger l’enroulement L1 ce qui aurait comme conséquence d’aplatir sa courbe de résonance d’où une diminution de la sélectivité. Il en est de même pour l’antenne, une antenne trop longue aura le même effet. Le facteur Q de la bobine est le seul garant de sélectivité dans ce type de montage. Il est donc utile de le préserver.

Le signal est ensuite amplifié par le circuit intégré et détecté par une diode germanium directement connectée à la sortie du CI ou siège une tension de 6 volts ce qui permet une légère prépolarisation de la diode par le fait du courant qui circule dans cette dernière au travers de la résistance de charge de 1M ohms. Le signal BF ainsi recueilli est amplifié par le circuit LM386. La reproduction BF est étonnante de clarté et de fidélité.

Le circuit accordé :

Il est constitué par un tube PVC ou autre matière isolante de 50 mm de diamètre. L’enroulement L1 a 80 spires jointives et L2 a 12 à 15 spires. Il n’y a rien de critique dans ce montage. Il en est de même pour l’enroulement principal. Deux ou 3 spires en plus ou en moins ne compromettront pas le fonctionnement du récepteur. L’espace entre les deux est de 15 mm environ. Le condensateur variable est de 500pF. Le fil émaillé utilisé sur le prototype a été du 6/10. Mais un autre diamètre peut très bien convenir sans néanmoins trop s’écarter de la valeur préconisée. L’inductance de la bobine L1 doit être aux environs de 200 µH. Il peut être utile de connecter une bonne prise de terre à la platine mais il s’est avéré que dans certains cas elle n’est pas absolument nécessaire. L’expérimentation est là encore une fois conseillée.

Conclusions :

Dans le département de la Moselle (57), avec une antenne de 50 cm, trois émetteurs différents n’interférant aucunement l’un sur l’autre sont parfaitement copiés de jour et pas moins de 9 émetteurs différents la nuit avec plus ou moins de netteté. Avec ce simple récepteur, des stations des pays de l’est, de Hollande, d’Angleterre, de Suisse, d’Espagne sont entendues la nuit dans des conditions très satisfaisantes en prenant en considération le peu de matériel mis en œuvre.

Ce récepteur a été construit par : F0DLN, F1JBX, F1TRR, F5RAZ, F4ABV, F4MJK, F1CMI et le sera certainement par bien d’autres encore.

La réception peut être très différente d’un département à l’autre. F4MJK en Auvergne par exemple est très gêné la nuit en PO par une puissante station en langue anglaise. Pour fonctionner en grandes ondes où il écoute EUR1 (183 Khz), il a rajouté un condensateur fixe en parallèle sur le CV (voir schéma ) commuté avec un interrupteur. F1TRR à Paris copie 2 stations de jour et 11 stations la nuit en PO avec une antenne fouet de 70 cm. F5RAZ en Franche-Comté copie de jour 2 émetteurs suisses et une dizaine de stations la nuit. Il a également rajouté plusieurs capas qu’il met en service avec un commutateur pour passer en GO et couvrir la totalité de la bande, le CV de 500pF tout seul ne suffisant plus. En déplacement sur la Côte d’Azur, il a capté EUR1 dans de parfaites conditions moyennant néanmoins l’aide d’une antenne filaire de 20m montée à quelques mètres du sol. F4ABV qui est a proximité des antennes d’EUR1 utilise le même système et écoute de cette façon les petites ondes et EUR1 en GO.

Ce montage dont le gain est intéressant, avec le NE592 souvent utilisé comme ampli vidéo peut avoisiner les 40 dB de gain jusqu’à 10Mhz, ouvre la voie à un vaste champ d’expérimentation. Précédé d’un mélangeur NE612 et d’un filtre CFW455 compatible du point de vue impédance avec la sortie du NE612, on obtient un récepteur AM à simple changement de fréquence de très bonne qualité. Il n’est pas interdit de rajouter un détecteur BLU avec un autre NE612 ce qui en fait un petit récepteur ondes courtes AM et BLU. Ce récepteur fera l’objet d’une prochaine publication.

Aucun essai a été fait avec des diodes varicaps genre BB112 mais il n’est pas interdit de remplacer le CV par une diode de ce type. Pour l’écoute d’un émetteur local, il n’est pas nécessaire de confectionner la self d’accord sus-référencée. Elle peut être remplacée par un petit circuit accordée genre pot FI 455 dont on aura enlevé le condensateur d’accord.

Ces pots de 10 x 10 mm qu’on trouve sur les petits postes à transistors, radio réveil etc…ont généralement des noyaux blanc, jaune ou noir. L’inductance primaire est de 680µH et le condensateur fixé sous le pot a une capacité de 180pf ce qui correspond à une fréquence de résonance 455 Khz. L’enroulement primaire ayant une prise médiane, permet de n’utiliser que la moitié de l’enroulement en court-circuitant avec un interrupteur l’autre moitié ce qui permet de couvrir plus facilement la partie haute de la bande PO. On peut également utiliser une ferrite de récup comme antenne en lui adjoignant un enroulement secondaire d’une vingtaine de spires.

IMPORTANT : le circuit imprimé est vu côté composants, ne pas se tromper lors de l’insolation. Il est en PDF téléchargeable en fin d’article.

Pour faciliter au constructeur l’approvisionnement du condensateur variable qui devient une pièce de plus en plus rare, nous donnons à ce titre et sans aucun but commercial, deux adresses où on peut se le procurer. Il reste à F1TRR a quelques CV 2 x 300 pF démultipliés neufs disponibles jusqu’à épuisement du stock. Contact : f1trr@wanadoo.fr

Le circuit imprimé quant à lui peut être fourni étamé non percé par F4MJK à un prix OM. Mail à : ph.emb@free.fr

On trouve chez Electronique Diffusion toute une panoplie de CV dont le 2 x 490 pF préconisé pour le montage. Une fois sur le site, cliquez dans la rubrique « Le coin du Ch’ti bricoleur » pour visualiser la gamme de CV disponibles.

Ci-dessous, une belle réalisation d’un exemplaire par Pierre ON7ZC que nous remercions pour l’envoi de ces photos :

Liens :

http://www.electronique-diffusion.f...

Un calculateur de DL5SWB pour vos circuits accordés : minirk12_install.exe

73 QRO , F5HD

Publié le mercredi 21 avril 2010
Mis à jour le vendredi 10 février 2012
par Denis F4ANN


Réalisation 1 : détectrice à réaction à une lampe

Vu dans ... http://www.cfp-radio.com/realisations/rea01/rea01.html

Vu dans ... http://www.cfp-radio.com/realisations/rea01/rea01.html

 Réalisons une détectrice à réaction à une seule lampe

Voici un récepteur simple, qui a fait (et fait toujours !) la joie des " débutants " : la détectrice à réaction, qui plus est, à une seule lampe !

En fait, la lampe utilisée est une triode-pentode, donc multiple ; il faudrait plutôt dire : " à 2 lampes dans la même ampoule ", mais la radio c'était cela aussi : d'un côté, les constructeurs qui vous vendaient un récepteur 10 lampes (en comptant la valve, l'œil magique et presque les ampoules de cadran), de l'autre, les revues de l'époque qui vous proposaient des montages utilisant le moins de lampes possibles … Voici donc un poste simple, qui donne un niveau sonore correct sur haut-parleur (à condition d'avoir une bonne antenne !) et qui utilise une lampe largement utilisée (à l'époque) en TV : la ECL82 (ou PCL82). Attention toutefois lors de la récupération de ces lampes : mises à rude épreuve pendant leur (courte) vie sur le récepteur de TV, vous avez une chance (ou une malchance, plutôt) sur deux de tomber sur une pompée : la triode souvent utilisée en oscillateur blocking est fatiguée, la pentode, souvent utilisée en finale trames n'est pas mieux ; donc, avant d'attaquer la réalisation, assurez-vous de la qualité de la lampe (au lampemètre, au moins). Un bon conseil : " investissez " dans une lampe neuve !

Théorie : la réaction

Rappelons-nous que la fréquence d'accord correspond à la fréquence de résonance du circuit, donnée par la formule de Thomson. A l'accord, l'impédance du circuit est très grande, c'est-à-dire que l'énergie reçue (par l'antenne) transmise au circuit est presque complètement utilisée ; presque, car en fait, l'impédance n'est pas infinie, donc il y a perte d'énergie dans le circuit LC (surtout dans la résistance en HF de la bobine), mais aussi dans le circuit d'utilisation : bien que ce soit une lampe, elle " consomme " un peu de cette énergie ; conclusion : il faut amplifier soit avant, soit après ; c'est ce qu'on fait dans un récepteur " classique ", on amplifie le signal pour qu'il soit détectable, en HF et/ou en FI. Ce principe est efficace, mais et évidemment, gourmand en lampes. (surtout, si en plus, on a un superhétérodyne !).

L'idée de la détectrice à réaction est simple : faire en sorte que la lampe soit " invisible " par le circuit d'accord, c'est-à-dire qu'elle ne consomme rien, mais surtout, que les pertes dans le circuit d'accord soient nulles (que son impédance soit infinie), car dans ce cas, la plus petite énergie reçue va être utilisable, car non diminuée par des pertes.

Comment faire, en fait, pour compenser les pertes ? Tout simplement en faisant travailler la lampe (détectrice) presque comme oscillatrice ; plus exactement, on va créer une réaction, c'est-à-dire qu'on va réinjecter le signal amplifié par la lampe dans le circuit même d'accord. Mais, en faisant cela, me direz-vous, nous allons créer un oscillateur ; oui bien sûr, si le gain de la boucle (c'est-à-dire le rapport tension de sortie sur tension d'entrée) est plus grand que l'unité, car s'il est tout juste égal à l'unité (voire un tout petit peu moins), l'oscillation ne va pas se produire, par contre, tout signal à l'entrée sera amplifié plusieurs fois : on aura un gain accru (par rapport à une détection normale) dans des proportions importantes, sans toutefois créer une oscillation.

Cependant, on se rend compte que l'objectif d'un gain de boucle de 1 est difficile à atteindre, plus exactement, il est difficile de le conserver : il va avoir tendance à s'écarter de cette valeur sans arrêt, soit en plus (les oscillations démarrent : on dit que la lampe accroche), soit en moins (on perd en sensibilité). Il faudra donc prévoir un réglage du gain de boucle, c'est ce qu'on peut appeler " régler la réaction " (son taux, en fait).

Les postes récepteurs de ce type comporteront donc, outre le réglage d'accord classique, un réglage de réaction, qui est en fait aussi le réglage de volume audio de sortie. Les récepteurs Philips (pour ne pas les nommer…) de type 2514, 2517 sont des détectrices à réaction.

On peut faire précéder la détectrice à réaction par un amplificateur HF accordé (avec un présélecteur comme sur un superhétérodyne) :

Le poste qui nous occupe est encore plus simple : un étage détecteur (donc sans préamplification HF) suivi d'un étage BF de puissance

Théorie : Analyse du schéma

Le composant clé est la bobine d'accord/réaction , T1: c'est un présélecteur (comme on a déjà vu) muni classiquement d'un enroulement primaire connecté à l'antenne et à la terre, d'un secondaire qui est la bobine d'accord proprement dite, accordée avec le condensateur variable CV1, et munie d'une prise pour choisir la gamme de réception (GO ou PO), mais qui comporte un 3° enroulement, l'enroulement de réaction qui est parcouru par le signal HF amplifié par la lampe. Cet enroulement comporte également une prise pour assurer la commutation de gamme. En fait, la réalisation de cette bobine (qui est plutôt un transformateur, d'ailleurs) ne pose pas de problème particulier : elle comporte 5 enroulements, dont 4 reliés 2 à 2 en série. Evidemment, le respect des dimensions géométriques et des nombres de tours , ainsi que les sens de branchement des bobinages sont primordiaux !

Le condensateur C3 est le trimmer GO, nécessaire pour étaler la gamme.

Le courant de réaction est dosé grâce au condensateur variable de réaction, CV2. Plus la capacité de CV2 est grande, plus l'impédance du condensateur est petite, donc plus le courant de réaction est grand ; la lampe va accrocher…

Pour arrêter l'accrochage, on diminuera CV2.

Le circuit de détection est classique : R1, C1 et la diode formée par l'espace grille-cathode de la triode. On recueille donc dans le circuit anodique de cette triode le courant BF mais aussi le signal HF amplifié. Ce courant HF ne peut pas traverser le primaire du transfo BF, T2, d'impédance trop élevée, par contre, il peut traverser CV2 vers l'enroulement de réaction. Le signal BF, lui, ne peut passer par CV2, d'impédance trop élevée en BF, mais peut traverser le primaire de T2 qui présente pour la BF une impédance faible.

Le transformateur BF a donc un rôle important d'aiguillage des signaux BF et HF. C'est un transfo élévateur, le rapport est classiquement de 3, 4 ou 5. On gagne alors encore un facteur non négligeable sur le gain.

La pentode, polarisée automatiquement par R2 , découplée par C2, se charge de l'amplification de puissance. L'adaptation d'impédance du HP est assurée par T3. Inutile de rechercher le transfo idéal : un rapport 30 pour 1 est bien, n'importe quel transfo de sortie de récepteur conviendra.

Le circuit R3/C4 sert à filtrer les résidus de HF qui pourraient traverser T2 et saturer la pentode.

La résistance R4 évite les accrochages de la pentode.

On remarquera que l'alimentation n'est pas figurée, c'est voulu. En effet, ce poste récepteur est plutôt expérimental, les essais seront faits en utilisant une alimentation externe, cependant, on pourra toujours intégrer une alimentation au boîtier du récepteur ; privilégiez alors l'alimentation par transformateur, surtout pour l'isolement du châssis par rapport au secteur . La haute tension, normalement de 150V peut être diminuée à 80V ou augmentée jusque 220V sans (trop de) problèmes : pour 80V, la fidélité audio n'est pas terrible, pour 220V, la pentode chauffe pas mal (attention aux rougissements de l'anode, grande timide !). Le débit est de l'ordre de 40mA pour 150V. En partant d'un transformateur 220/110V, on obtiendra 150 à 160V redressés.

Le chauffage de la ECL82 sera assuré par un enroulement 6,3V (débit 0,76A). Dans le cas de l'utilisation d'une PCL82, il faudra 16V sous 0,3A.

Chacun, s'il désire réellement utiliser ce montage définitivement, saura réaliser l'alimentation qui lui convient.
Un exemple est toutefois proposé

Pratique : réalisation de la bobine

Il est intéressant de la réaliser de manière à ce qu'elle soit amovible ; on pourra donc la monter sur un ancien culot de lampe . Le nombre de connexions nécessaires impose de choisir un support octal ou, à la rigueur, américain à 7 broches. L'intérêt de faire ainsi est qu'on pourra, par la suite, essayer d'autres bobines sans avoir à revoir le câblage, en particulier, on pourra se " lancer " dans les ondes courtes ….

Le mandrin est en carton fort de 1,5mm d'épaisseur (mais pourrait être en époxy, en PVC ou en Isorel, mais dans ces cas, le travail de découpe est moins facile). Il se compose de 2 parties qui s'emboîtent afin d'obtenir une section en forme de croix. Les plans sont suffisamment explicites, on pourra les reproduire à l'échelle, les coller sur le carton, afin de faciliter le découpage, qui se fera au cutter. Les deux parties seront collées ensemble. Au sommet, on collera un carré de carton de 25 mm de côté (qui recevra les 4 entrées antennes).

On raccordera 7 fils de longueur de 5 à 10 cm sur le culot avant de coller le mandrin sur le culot, afin de faciliter le raccordement des bobinages qui se fera donc sur ces fils. Utiliser de la colle thermofusible, à l'exclusion de toute autre colle qui pourrait augmenter la capacité entre les connexions, préjudiciable au bon fonctionnement.

Les débuts des enroulements sont repérés par un point, tous les bobinages sont faits dans le même sens de rotation. Le rangement du fil est du type " semi-vrac ", c'est-à-dire qu'on range à peu près correctement le fil sans toutefois que les spires soient jointives.

Les fils nécessaires sont les suivants :

Type de fil | Longueur approximative | n° bobine
Emaillé 2/10 | environ 30 mètres | 4 et 5
Emaillé 4/10 (3/10 ou 5/10 conviennent) | environ 25 mètres | 3
Sous coton, divisé 30 x 5/100 | environ 10 mètres | 1 et 2

Procéder dans l'ordre suivant, en respectant le nombre de tours de chaque enroulement :

Bobinage 1 (réaction PO) | 13 tours | début connecté à la broche 2, fin à la broche 1
Bobinage 2 (accord PO) | 81 tours | début connecté à la broche 4, fin à la broche 3
Bobinage 3 (primaire antenne) | 220 tours, prises à 40, 90, 150 | en partant du début connecté à la broche 6, les prises et la fin sont ramenés vers le haut de la bobine, afin de former 4 plots sur lesquels on branchera l'antenne grâce à une pince crocodile.
Bobinage 4 (accord GO) | 270 tours | début broche 3, fin broche 5
Bobinage 5 (réaction GO) | 40 tours | début broche 8, fin broche 2

On percera le mandrin de part en part, lors des raccordements des bobines aux fils du culot, afin d'éviter les croisements de fils. Tous les fils passeront en-dessous des bobines déjà faites. Ne pas vernir les enroulements ; si on veut les bloquer, les saucissonner avec du fil à coudre.

Pratique : réalisation du transformateur T2

Il n'est pas toujours aisé de se procurer un transformateur BF de ce type ; en effet, largement utilisé dans les années 20 dans les postes batteries, il y a bien longtemps qu'on n'en utilise plus, et ce serait bête d'en " pirater " un sur un poste d'époque ! Au cas où l'on désirerait en fabriquer un de toutes pièces, voici les instructions pour le faire :

- Se procurer de la barre de fer de section carrée 10 x 10 mm
- Se procurer du fil de 15 à 18/100 émaillé (une bonne source : les bobines d'excitation des HP)
(S'inspirer du plan suivant)

- A la bobineuse (une perceuse, par exemple), remplir les 2 gorges jusqu'à 2 mm du bord des joues
- Couper dans la barre de fer 4 longueurs selon le plan, en assembler 3 pour faire un U (on peut souder à l'arc).
- Insérer la 4° barre dans la bobine, les assembler avec le U, avec 2 brides boulonnées formées de petites languettes en fer doux (coupées dans des I de tôles de transfo).
- On finira en raccordant les bobines à 4 fils que l'on repérera (primaire = petite gorge, secondaire = gorge large)

Ce transformateur a un rapport de 1 pour 3 et convient parfaitement pour ce type de montage, mais également pour les postes batteries de l'époque.

Pratique : câblage du récepteur - mise au point

Le câblage ne présente pas de difficulté particulière, vu le peu de composants. Toutefois, éviter de faire voisiner les connexions sensibles : circuit de grille triode (R1, C1, CV1) et le circuit d'anode triode (CV2, T2). En tous cas, éviter les fils parallèles, même si on ne peut réduire leur longueur.

CV2 sera commandé par un bouton isolant pour éviter l'effet de main (et, éventuellement , de toucher à une tension élevée).

La commutation de gamme peut être faite par un interrupteur 2 circuits, mais aussi par 2 cavaliers.

En utilisant un HP avec un baffle, on aura une bonne restitution des basses qui ne sont pas favorisées naturellement par ce type de montage.

Avant toute mise sous tension, on vérifiera que le câblage est correct, qu'il n'y a pas de court-circuit accidentel.

La bobine sera enfichée sur un support octal de bonne facture : privilégiez la porcelaine, car il faut prévoir des insertions répétées, surtout si on se sert de ce poste pour faire des essais de bobines.

A priori, il n'y a pas de mise au point. Si on a respecté les sens de branchement et le schéma, le poste doit " causer " du premier coup. Voici la marche à suivre :
- Brancher le 6,3V (ou le 16V si on a une PCL82), vérifier le rougissement des 2 cathodes
- Brancher le HP.
- Brancher le +150V et vérifier que l'on a une tension de l'ordre de 11V entre cathode de la pentode et la masse.
Si cette tension est trop faible, la lampe est fatiguée ! On doit déjà entendre des choses, surtout des
ronflements ou des sifflements.
- Diminuer CV2 à 25% environ, régler CV1 presque au maximum, gamme GO (pas de cavalier)
- Brancher l'antenne sur un des plots : France Inter doit être reçu
- Le réglage s'effectue alors toujours de la même façon : avec un peu d'habitude, on connaît le seuil d'accrochage (on peut le repérer sur un cadran lié à CV2), on se met juste en-dessous, et on recherche la station avec CV1 (comme sur un autre poste). Lorsque celle-ci est trouvée, on augmente progressivement CV2 : le volume augmente, et on s'arrête juste avant l'accrochage. Lorsque vous obtenez un sifflement strident et/ou une audition " sifflée " il faut revenir en arrière sur CV2.

En cas de problème

Si l'accrochage ne peut jamais être obtenu, il faut vérifier le sens de branchement des bobines, ainsi que l'état de CV2 (n'y a-t-il pas un court-circuit des lames, par exemple ?). CV1 peut aussi être défaillant.

S'il n'y a aucune réception, vérifier le circuit de détection.

S'il n'y a aucun bruit dans le HP, vérifier la pentode : le doigt sur la grille donne un ronflement ; vérifier le transfo BF : le doigt sur l'anode de la triode (sans toucher à la masse par ailleurs, sinon …) et enfin vérifier la triode : doigt sur sa grille. En fait, si on enlève l'antenne, et que CV2 est au minimum, le circuit n'est qu'un amplificateur BF, dont l'entrée est la grille de la triode ; il est alors facile de vérifier son fonctionnement. S'il fonctionne correctement, il ne reste plus beaucoup de composants à vérifier.


Vu dans ... http://makearadio.com/tube/index.php

Dave's Homemade Tube Radios

Hi, this is Dave Schmarder. This page is here to show all the vacuum tube radios that I have built in the 21st century. I built lots of stuff with tubes in the old pre-internet days, but those are long gone and no pictures exist.

But with the miracle of digital cameras and the internet, you get to see what I've been cooking up in my kitchen workshop. I'm very proud to show you these projects. Many have been reproduced by others and it is a joy when they send me pictures.

If you want to see my old page, here it is.

Schematics Only!

My Tube Radio Projects

Single Triode Regen 2 Tube BCB Regen Hybrid Tube Regen 3 Tube All Wave

Reflex Radio 1T4 Shortwave 4 Tube MW Set "Pentaflex" SW

Single 3Q5 Regen 1D8 Shortwave Breadboard Radio Regen-o-flex

Single Tube DX Radio Acorn Tube DX Radio Single Tube Radio Sig Gen Conversion

Multi-Radio All Wave 1625 Loop Radio Hikers Radio

1 Tube Superhet Variocoupler Regen 12L6 DX Radio 1J24b Loop Radio

Helenedyne 2 Tube Regenator Compactron Radio 7C5 Loctal Regen

Dave At Work!

Yes, there you see me. (Actually this picture is popular. It has been lifted and used on other sites, such as blogs and all.) I tried to make a new "blitz pix" for a friend, but unfortunately my graphics program will no longer do them.

My Shop

Who else do you know that keeps a drill press, scroll saw and belt sander in the kitchen. I've noticed that my food has had kind of a garolitie taste lately. My vegie-drawer in my fridge is filled with batteries. I guess you can tell by now that I live alone. I only get in arguements with myself and I usually win.

How I started

I would like to tell you a little about my background. My interest in radio goes back to around 1955 when I was 5 years old. My dad used to repair radios before I was around. Luckily he got into something that actually paid real money. Luckily too, he kept all the old radio stuff. I started soldering and fiddling before I was 10 years old. My dad had earned his Amateur Radio license, and I tagged along. I learned a lot.

For the next 25 years, I put together many projects, tube and semiconductor. I earned my Novice ham ticket in 1965. This only accelerated the building. I was a nerd before it was popular. I just sat in my cellar and played with my Weller as someone once said.

Dave Schmarder's Homemade Crystal & Tube Radio Projects Website

© 2002 – 2012 makearadio.com, All rights reserved


Recepteur audion 1926


TPTG Receiver

Vu dans ... http://www.sparkbench.com/homebrew/tptg/tptg.html
A Tuned Plate - Tuned Grid
TPTG Receiver
Homebrew Regenerative Shortwave Receiver

This set has a bit of historical interest because its not so distant from one of EH Armstrong's original patent designs ca 1913-14. You can download the original USA patent (1,113,149) and its diagrams here.
Link to Armstrong's original Regenerative Receiver Patent

The Armstrong designs were focused on the frequency range of several thousand meters and did things like using the earpiece coil as the tuned inductance so they don't immediately reveal themselves as the predecessors of the later sets. But its the regeneration technique that was of interest and if you review the patent its clear that Mr. Armstrong found several ways to skin the proverbial cat.

Billy Richardson sent me the following additional information on the development of this circuit along with the Jones article:
This circuit goes back to about 1915, when the capacity between the elements of the tube was fairly high. Tuning the plate did not add to this capacity, so regeneration could be used to tune 200 meters. Prior to this development, 200 meters was almost a useless band. Later tubes had less capacity between the elements, so they could easily tune that frequency, even with a tickler winding. When the hams began working at even higher frequencies in the mid 20's, the same old problem began happening, so the tuned plate once again allowed them to coax a little more from the available tubes.

The circuit that Paul Godley came up with in about 1915 tuned the plate with a variometer. A good many of the hams continued to use this method well into the 20's, but it was a bit crude on the newer frequencies. That's when some of them began replacing it with a fixed coil and a tuning condenser.

The circuit saw some commercial use in the early 1920s, the Atwater-Kent Model 1 is a typical example that used a variometer to tune the plate.

Fast forward ten years to an article in January 1926 RADIO magazine by Frank C. Jones taking this circuit to the shortwave spectrum. By this time the TPTG circuit had become popularized as a TRANSMITTING power oscillator, even on the HF bands. My guess is that Jones saw this as a possibility to review its use as a regenerative detector at high frequencies. My set is built based on his article.

The article itself is short on construction details but most of it is easy to figure out. What is amazing is that he claimed it provided good service as high as 5-6 meters. My version didn't turn out that way, however.

Nothing really bizarre here. Instead of today's more common tickler configuration, the plate circuit is tuned 'close' to resonance and allowed to feed back via the tube's internal capacitance encouraging oscillation. This is a condition known by anybody who has worked with triode RF amplifiers because it often takes neutralization to prevent it! The trick in a receiving detector is how to manage it for usefulness.

To get a decent tuning ratio and to cover a wider frequency range plug in coils are required. The article is a bit misleading in that it used two variable caps, one of which was butchered down to 3 plates and increasing the spacing. My guess was that probably resulted in 30pf or so as a tuning cap although the schematic shows .0001 (100pf). I started with about 50pf and it became quickly apparent that I would need a boxful of coils for general coverage. I was shooting for ~3-12 Mcs. 30 or 50 pf would be a good number for a ham-band only receiver, or 5-6 meter receiver. I put back my plates and settled on a cap of about 85pf. That gives me great overlapping coverage with 4 grid coils that presumably would carry me up above 15 Mc.

The plate capacitor is not so critical in tuning and is a 200pf unit. In this example it only takes 3 coils to cover well beyond 20 Mcs. In case its not obvious, the plate cap serves as the regeneration control as it is tuned closer to the grid frequency.

Its easy to see why some of the TPTG xmtrs of the era weren't particularly stable. Two tuned circuits are here and they both need to be of adequate Q and stability.

Here's how I did my coils. This is a piece of PVC painted black about 2.5" in diameter. The coils are wound with #16 and #18 wire and held tight with lacing cord. The right hand photo shows the antenna coupling which is simply a 3/4 turn loop placed close to the grid coil.

In the course of building this thing I ran into a perplexing problem that was very time-consuming to figure out, or rather, stumble onto a solution. It didn't seem to want to oscillate beyond 8 Mcs no matter what I did. I tried different coil configurations, etc, but it still died out promptly close to 8 Megs. The culprit turned out to be the little molded mica cap with gridleak holder. Fresh out of the box, NOS. I had disconnected one end while I was experimenting with different grid R and C values so I really didn't give it much thought but as it turned out it was terribly leaky, in fact just a megohm or two between its terminal and my wood base! After getting it completely out of the circuit the old 01A zoomed right up towards 14-15 Mcs. Here's the original style and my 'improved' version. With it I can juggle to grid resistor and cap values for best performance. My plate RF choke is handwound, about 3mH.

I might mention also that I have done some hand-picking of 01As. My best tube will get me up into the 20 meter band but its on the testy edge by then. Some of the other tubes are crapping out as low as 9.5 Mcs. That said, plan on having a very good tube if you want to go this high in frequency. I imagine that beyond that my limitations are basically due to wiring and layout issues. It would take a bold and clever constructor, and maybe a bit of voodoo to get this thing up to 50 Mcs.

Here's a rear view that shows the wiring of the receiver. I allowed terminals on the front panel for connection to a Two-Step Audio Amplifier that I previously built but quite frankly this receiver with its one stage of audio is more than adequate on its own for headphone listening.

Performance? I'm very pleased. I really didn't expect to hear anything at night on the 25-meter SW band but after tweaking the grid leak I found it full of stations. I settled on 10 Megohms and 68pf, by the way. I lost regeneration with lower capacitance values and at 2-4 Megs for a grid leak it wasn't performing very well on the upper frequencies. Same story on 31 meters, more stations than I could log or count easily in an evening's session. 40 meters! WoW! A CW contest was going on and I had to drop the audio amp B+ voltage down to 17-18 (thats where the detector is running) for comfortable listening. (I have since gone to a larger filament rheostat for that stage). The rcvr is plenty stable enough for casual ham operation. Same story on 49 and 60 meters. I'm starting to get some of that regen 'buzz' at the lower frequencies so there's still tweaking to do.

Its definitely a 2-handed rig. The plate tuning (regeneration) needs constant tweaking as you make moves in frequency. Once the set was trimmed out...and the 'fringe howl' eliminated...it tunes very smoothly and although excursions of 5-10 kc require readjustment there's still some degree of play if you are not trying to peak every signal for max. Even with the small knob and no vernier its not too terrible to adjust. There's some slight frequency shifting as the plate adjustment is tuned, this can be annoying on a crowded CW band. I used separate rheostats for the two stages and the detector rheostat seems best left set to about 3.5-4.0 volts. You can get a bit of regeneration fine tuning with that control as well and that helps on CW.
I'd hate to build a rig like this from scratch without the aid of a grid-dip meter or at least a decent LC meter to get a rough calibration of the two tuned circuits. It will do some strange things resulting in all sorts of birdies and spurs when it is mistuned. When you hit the correct tuning, though, its very obvious that you are in the right spot. With a TPTG Receiver you can hear the result...with the old TPTG Transmitters you never know what may have been going out!
...

26 November 2006


CQ-Friesland-Noord.

Vu dans ... http://www.pi4lwd.nl/bntdubbelGrx.htm

Nog meer techniek door Marten v/d Velde, PA3BNT

Dubbelroosterlampschakeling voor de middengolf

bewerkt en gebouwd door Marten, PA3BNT.

TERUG

Tekeningen door Tom,PA2IP.

In dit artikel wordt een buizenontvanger voor de middengolf besproken, werkend op een anodespanning van ongeveer 12 volt volgens het principe van de dubbelroosterlamp. Deze radiolamp is ontwikkeld rond 1920. (zie fig. 1). Tussen de kathode en het rooster werd een tweede rooster aangebracht. Op dit voorrooster of ruimteladingsrooster werd een kleine positieve spanning gezet waardoor de lamp op een zeer lage anodespanning kan werken. In het decembernummer 1988 van het RHT (Radio Historisch Tijdschrift) van de Nederlandse Vereniging voor de Historie van de Radio) vond ik een artikel getiteld: "Een penthode als dubbelroosterlamp".

De afscherming(6) van de buis wordt afzonderlijk aan massa gelegd.

Het schermrooster(8) wordt nu voorrooster en het remrooster(9) wordt stuurrooster. Het stuurrooster(2) is niet geschikt om als voorrooster te dienen omdat de afstand tot de kathode te gering is. Door de positieve spanning op het voorrooster regelbaar te maken wordt de anodestroom geregeld en de terugkoppeling ingesteld om de ontvanger op het randje van generen te zetten voor maximale gevoeligheid en selectiviteit. De antenne is met LA inductief gekoppeld met de afstemspoel L (zie figuur 2 en 3).

De anode spanning wordt d.m.v spanningsverdubbeling verkregen uit de gloeispanning van 6,3 volt. Met een redelijke buitenantenne en een hoogomige koptelefoon zijn 's avonds ongeveer 15 tot 20 middengolf-zenders te ontvangen. Als penthode zijn verschillende radiobuizen geschikt bevonden zoals: EF80, EF85, EF89, EF183 en EF184. In mijn ontwerp voldeed de EF80 het best. De gloeispanning is regelbaar omdat de "moderne" buizen veel grotere emissie hebben dan de lampen uit de jaren 20. Deze indirect verhitte buizen mogen normaal niet op een lagere gloeispanning werken i.v.m kathodevervuiling maar omdat de anodestroom zo laag is, speelt dit hier niet. Mocht door het schakelen van de dioden in de voeding een ratelstoring optreden dan kunnen over de dioden condensatoren van 22nF worden aangebracht. (zie ook dit blad van juni/juli 2000)

Succes ! Marten PA3BNT


page1

La radio l’Ordinateur et par JC Jardine : Courrier [image] Petit montage expérimental pour recevoir les émissions radio entre 0,5 MHz et 20 MHz... DIFFICULTES Problème N°1 La fréquence intermédiaire très basse (12 kHz) impose une très grande stabilité en fréquence afin que que les logiciels puissent traiter le signal (stabilité à 1 Hz près pour démoduler la DRM !) Cette grande stabilité doit s’appliquer aux 2 oscillateurs utilisés pour les changements de fréquences. - L’oscillateur 2 dont la fréquence est fixe, ne pose aucun problème (oscillateur à quartz). - L’oscillateur 1, sinusoïdal, dont la fréquence doit être réglable, et pouvant monter à des fréquences élevées (20 MHz), ne peut pas être réalisé par un amateur. Par exemple : oscillateur asservi par boucle à verrouillage de phase (PLL) ou oscillateur à synthèse digitale directe (DDS = Direct Digital Synthetisis). On peut se procurer des modules oscillateurs DDS, à des prix abordables, dans les pays d’Asie (entre 35 et 50 Euros, port compris, en achat direct sur un célèbre site de vente aux enchères). Problème N°2 Les logiciels analysent toute la bande de fréquence de la carte audio (25 kHz). Pour exploiter au mieux cette propriété, les ampificateurs de Fréquences Intermédiares FI1 et FI2 doivent avoir une bande passante aussi large. Ci-contre, un module oscillateur DDS autonome fournissant une tension sinusoïdale ou rectangulaire. Fréquence réglable de 1 Hz à 50 MHz par pas de 1 Hz. On trouve aussi des modules oscillateurs DDS piloté par ordinateur. Il sont plus difficiles à mettre en oeuvre et rendent la partie HF du récepteur aussi tributaire de l’ordinateur [image] Ecran du logiciel SDRadio d’Alberto I2PHD. Vue du spectre de fréquence et réception d’un émetteur AM dans la bande des 31 m. - Le récepteur décrit ici permet d’explorer les gammes PO (MW) et OC (SW). - Les parties Haute et Moyenne Fréquence sont “traditionnelles”. - L’ordinateur permet de recevoir divers types de modulation, AM, FM, BLU... et la DRM (Radio Digitale Mondiale) qui est encore au stade expérimental. PRINCIPE Transposer la bande de fréquence à explorer au niveau de la carte audio de l’ordinateur. La bande passante de la carte audio étant comprise entre 20Hz et 25 kHz, on doit abaisser les fréquences radio à recevoir jusqu’à une Fréquence Intermédiaire de 12 kHz environ avec une bande passante de + ou - 10 kHz. Schéma de principe du récepteur. Structure classique d’un récepteur à double changement de fréquence.


page1

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page1.html

1 - EN MANIÈRE D' INTRODUCTION Une histoire de la radio ? Quel programme ! Bien plus modestement j'essaierai dans les lignes que vous allez parcourir avec j'espère autant de plaisir que j'ai mis à les écrire, de vous montrer l'évolution d'une science qui a bouleversé la vie d'une génération et qui n'a pas fini de nous étonner. S'il est dans l'existence des étapes où l'on fait le point, il y a sûrement une période de départ qui marque toute une vie. Cette période s'est située pour moi en 1925, ce qui explique le démarrage de cette histoire et la nécessité par la suite d'un retour en arrière. Avec le recul du temps il est facile de s'apercevoir que l'évolution de la radio a été plus rapide que ne le laissaient entrevoir les perfectionnements de détail s'ajoutant les un aux autres au fil des années. C'est la raison pour laquelle j'ai choisi un ordre chronologique pour décrire cette évolution, volontairement entrecoupée de faits divers marquants. Tout était nouveau, tout était à faire, tout était possible. Des formules, vous vous doutez bien que vous n'en rencontrerez pas dans ces lignes. Amateur au temps ou le dépannage "au pifomètre" était encore possible, j'ai vu des amis devenir d'excellents techniciens, je me suis contenté d'être un collectionneur passionné. 2 - 1925 … ET AVANT 1 [image] La T.S.F. ? Ce n'est pas une maladie et cependant je n'ai pas encore rencontré un amateur de radio vraiment atteint par cet étrange virus, qui ai réussi à s'en débarrasser. Pour ma part, en 1925, j'avais 10 ans et un oncle qui bien que ne s'appelant pas RADIOL (merci Monsieur AISBERG) n'en bricolait pas moins à son temps perdu une radio qui je puis vous l'affirmer, n'était pas " Sans Fil ". Plaisanterie facile, mais d'époque ! Donc en 1925, sur la table de l'amateur de TSF à la page (et fortuné) trône le C119 et son Haut-Parleur à col de cygne. Mais n'oublions pas que les amateurs de la première heure, avant 1914, écoutaient les signaux horaires et les bulletins météorologiques. Ces pionniers ont été initiés par les premiers livres de vulgarisation de TSF qui paraissent en 1912-1913. Ces livres donnent des détails sur les expériences de BRANLY, sur le tube à limailles, le détecteur électromagnétique de ToTo, sur le détecteur électrolytique du général FERRIE (qui fut le premier détecteur d'amateur). 2.1 - LA GALÈNE L'appareil à galène de 1913 ci-dessous est déjà, avec son écouteur et son antenne de 200 mètres… ou plus, un véritable récepteur. 1913 : Le poste récepteur le plus élémentaire... Constitué seulement seulement d'un "détecteur" et d'un écouteur. Le poste devait être relié à une antenne et à une prise de terre. Aucun dispositif pour sélectionner les stations. A Paris une seule station était assez proche et assez puissante pour être captée par les amateurs : la Tour Eiffel ! Ci-dessous : un poste vendu par les établissements "Strauss Frères et Cie" - 16 Bd Saint Denis. Paris Xème Le même montage, version “bricoleur” Ces amateurs, que l'on peut qualifier de chercheurs, travaillent au début de la T.S.F. avec un matériel excessivement simple, souvent de fabrication artisanale, un laboratoire réduit à sa plus simple expression et ce n'est pas là leur moindre mérite. Dans ces montages à galène, le détecteur composé d'un cristal de sulfure de plomb sur lequel le chercheur (fil de maillechort en général) pour trouver le point sensible, est suivi d'un écouteur en série. Le circuit d'accord est composé d'un bobinage à deux curseurs (montage OUDIN). Bien entendu, peu de sélectivité, mais le besoin s'en fait peu sentir puisqu'il y a peu d'émetteurs. La puissance est suffisante pour écouter du Morse. Certaines maisons spécialisées dans la construction d'appareils pour laboratoires de physique, mettent à la disposition des amateurs (amateurs : celui qui aime), des pièces détachées et même des appareils de réception. Ces maisons ont vu juste, l'engouement pour cette science nouvelle et encore enveloppée de mystères pour beaucoup de néophytes, va faire naître beaucoup de vocations et l'habileté de ces pionniers, pour qui, ce qui compte le plus c'est que ça fonctionne, le message reçu passant au second plan, va donner cet essor fantastique à la T.S.F. Revenons à nos amateurs souvent peu fortunés, mais adroits et débrouillards, ils ont depuis l'avènement de la galène qui a détrôné le détecteur électrolytique, montés et démontés bien des postes, cherchant le meilleur rendement pendant les rares heure d'émission de la Tour Eiffel. 2.2 - VERS 1919 Vers 1919, après le variomètre et autre variocoupleur, le condensateur variable apparaît dans le circuit d'accord, mais il est difficile à l'amateur de le fabriquer lui-même et à l'achat il représente le prix d'un accessoire de luxe. Néanmoins, le récepteur à galène évolue, on essaie peu à peu d'augmenter la sensibilité en … sensibilisant le cristal de galène ; et s'il y a eu des chercheurs constitués par un fil spiralé en or, mais oui… nous en sommes au fil de laiton de 12/100 de mm [image] 2.3 - FORME DES RÉCEPTEURS À GALÈNE - LES ANTENNES Nous avons vu le montage OUDIN, nous aurons la boîte parallélépipédique avec le dessus (ou le devant) en ébonite noire; ce dessus isolant supporte les bobinages que l'amateur fabrique lui-même en forme de galette. Le bouton du condensateur variable y est accessible, qui permet de régler sur un cadran gradué, mais il y a sur le cadran du poste à galène beaucoup de graduations inutilisées… Nous avons eu le poste mural, toute une installation avec son commutateur couteau en cuivre rouge permettant après l'écoute, de relier l'antenne à la terre, nous aurons le poste à galène portatif, bien que la réception sur cadre ne puisse être efficace que très près de l'émetteur. La meilleure réception dépend encore de l'aérien, de l'antenne extérieure, dont l'installation pose souvent bien des problèmes en ville entre locataires et propriétaires. Pour ceux qui on la chance d'avoir "de l'espace", pas de difficulté, uniquement une question de choix entre l'antenne unifilaire (la plus souvent adoptée) dont la longueur a varié de 50 à 250 mètres, et les antennes en nappe, en V, en prisme. Toutes ces antennes sont directives, constituées de fil en cuivre de 15 à 20/10 de millimètres. L'antenne en parapluie bien que non directive a été moins utilisée, parce que de construction moins aisée. La hauteur de l'aérien, la proximité d'arbres ou de bâtisses sont des éléments dont il faut tenir compte puisqu'il est important de recueillir le maximum d'énergie (hélas, il y a aussi les parasites atmosphériques). Tous ceux qui ont montés des antennes à cette époque se souviennent des cordes paraffinées et des isolateurs Védovelli, de toutes les précautions prises pour recueillir la maximum de ces " vibrations transmises à l'éther ambiant par l'antenne d'émission ". C'est à la lecture du Morse, des indicatifs, des signaux horaires, des postes côtiers que l'amateur, le vrai, le mordu qui aime la T.S.F. pour elle-même, est renseigné sur la sensibilité de son poste récepteur. 2.4 - EN 1922 : LA RADIOPHONIE Les réceptions en Morse ne peuvent être passionnantes que pour celui qui sait lire au son ou pour l'amateur qui s'en sert pour les réglages de ses montages. Il est donc le seul à s'intéresser à la T.S.F. et chez lui on commence à le prendre pour un doux maniaque. Mais en 1922, ça parle et pour la première fois la famille s'approche de l'écouteur que l'on va se passer à tour de rôle, devant le technicien maison au triomphe modeste (en général !). Il y a encore peu d'émetteur en 1922, trois à Paris et la province commence à s'organiser. Mais on devine déjà que le poste à galène ne va plus suffire, il va falloir s'arranger pour que toute la famille puisse profiter des émissions, des programmes de Radiophonie. C'est alors que la lampe apparaît. Voici les programmes de F.L. (Tour Eiffel) heure d'été 1923 : 7 H 40 - Prévisions agricoles par régions. 12 H 15 - Situation météorologique générale 15 H 30 - Cours des changes et de la bourse 18 H 10 - Radio concert. 19 H 20 - Bulletin météorologique. 23 H 10 - Prévisions générales et prévision du vent sur les côtes Françaises. Marcel Laporte dit "Radiolo" inaugure le métier de "speaker". Il anonce le 6 novembre 1922 le premier concert de la station parisienne "Radiola". Sa voix restera célèbre sur les ondes jusque dans les années 1950. En particulier il sera la voix de "l'horloge parlante" à partir de 1933. LA T.S.F. [ 1, 2 ]


page3

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page3.html

4.1 - DESCRIPTION GENERALE Vous pouvez reconnaître au premier coup d'œil un poste de T.S.F. de 1924, bien qu'il soit difficile d'établir un critère parfait, chaque amateur ou chaque artisan s'ingéniant à une présentation originale. Les boutons, à index ou à jupe graduée, les plots en cuivre, les manettes en ébonite, sans compter les longs manches isolants également en ébonite sont disposés tantôt sur le panneau horizontal, lui aussi en ébonite noire, tantôt sur le panneau vertical, mais les lampes sont encore en général à l'extérieur du poste. Cette belle rangée de T.M. ou de radio-micro sur le dessus du récepteur n'est pas le moindre orgueil du sans-filiste de l'époque. Sur le dessus en ébonite, les bornes à relier à l'Antenne, la Terre, le haut- parleur et les batteries d'alimentation. Un commutateur à plot "P / S", branchement en Série ou en Parallèle de la bobine et du condensateur variable, permet d'adapter au mieux le poste avec l'antenne (P convient mieux à une antenne courte, S à une antenne longue). Un 2ème commutateur " 3L / 2L " offre la possibilité de fonctionnement sur 3 ou 2 lampes (toujours l'économie du courant de chauffage) pour les émetteurs peu éloignés. Le réglage du condensateur variable d'accord est effectué par un bouton à jupe, gradué de 0 à 100. Un deuxième bouton, en bout d'axe, permet un réglage fin de l'accord. Les bobines ou " selfs ", interchangeables et dont l'une est fixe, sont placées sur le coté. La " self " mobile est pourvue d'un long manche pour éviter l'effet de la main sur le réglage plutôt instable de la " réaction ". On trouve aussi sur le dessus du poste deux rhéostats de chauffage pour agir séparément sur la détectrice à réaction et l'amplificateur Basse Fréquence. A l'intérieur du poste, câblage " aéré " en fil de cuivre nu et rigide. Voici, une version 3 lampes d'un montage fort en vogue chez les amateurs : 1 lampe "détectrice à réaction" + 2 lampes B.F. ; écoute sur petit haut-parleur. GMR - 6 lampes. Poste “de luxe” réservé à une clientèle fortunée. Très belle construction “amateur” 4.2 - ECOUTEURS - DIFFUSEURS - HAUT-PARLEURS JUSQU'EN 1924 En 1924, les écouteurs employés pour la téléphonie sans fil sont des écouteurs de téléphone montés en série sur un casque serre-tête. Il est recommandé d'employer des écouteurs de 500 à 1000 Ohms pour la réception sur galène tandis qu'avec les appareils amplificateurs à lampes nous trouvons 2000, 3000 et même 5000 Ohms. Mais puisque la réception sur casque ne satisfait plus l'amateur, il va essayer d'adjoindre à ses écouteurs des pavillons en tôle assez semblables aux pavillons de phonographes à rouleaux. Puis équipé d'un électro-aimant plus puissant que celui de l'écouteur, voici le haut-parleur muni de ses systèmes renforçateurs de son : pavillons ou diffuseurs. On peut dire que tout a été essayé par les constructeurs de ces premiers haut-parleurs, pour éviter les déformations, vibrations inhérentes aux pavillons et nasillements provenant de la membrane qui se colle sur l'aimant. Pavillons en laiton, ébonite, carton, fixés sur col de cygne en matière moulée… Nous en avons eu également en bois et, parait-il, même en terre cuite. P. Hémardinquer dans son livre " Le poste de l'amateur de T.S.F. ", nous mentionne la construction de pavillons à double parois entre lesquelles se trouve un liquide oléagineux…. Pavillons droits en forme de cornet à frite ou plus ou moins recourbés, dans les placards publicitaires des journaux spécialisés de 1924, les haut-parleurs à col de cygne voisinent avec les diffuseurs. Leur réglage s'effectue toujours en faisant varier à l'aide d'une vis, la distance séparant l'électro-aimant de la plaque ou de la membrane vibrante. Ci-dessous, de gauche à droite : - Petit HP col de cygne et écouteur PIVAL. Le "moteur" du HP est identique à celui d'un écouteur, le pavillon métallique amplifie le son produit par la membrane. - Diffuseur GAUMONT LUMIERE, membrane en papier plissé. - Diffuseur RADIOLAVOX, membrane conique en carton. 3 LA T.S.F [ 4 ]


page4

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page4.html

5.1 - LE POSTE Les lampes quittent leur perchoir et passent à l'intérieur du poste, nous avons désormais des connexions courtes, les lampes sont à l'abri des chocs et les supports de lampe à l'abri de la poussière. Le panneau avant en ébonite noire ou marbrée, ou encore en aluminium, présente toujours les divers boutons gradués, rhéostats, potentiomètres et condensateurs variables. L'arrière est en général fermé par un panneau vissé et l'on accède aux lampes par le dessus du poste au moyen d'un couvercle à charnières. Certains montages comportent des piles de polarisation destinées à fixer le point de fonctionnement de la triode amplificatrice finale. Poste Gody - 4 lampes A noter les perçages en haut de la face avant qui permettent d'observer la lueur des lampes. Lampes qui bientôt n'éclaireront plus... Un constructeur : " SNAP" présente un meuble formé, à sa partie supérieure, du poste proprement dit, lampes intérieures, deux volets permettent de masquer la face avant à l'arrêt ; la partie inférieure comprend le haut-parleur à col de cygne et les batteries. Mais en règle générale, le haut-parleur est séparé du poste. 5.2 - ECHOS - On discute dans les radio clubs de l'importance de " chauffer " chaque lampe séparément ou non, ce qui implique dans le premier cas un rhéostat par lampes. - Les tableaux de tension plaque, permettant d'utiliser le secteur électrique pour l'alimentation des postes, sont bien au point. Il n'en est pas de même pour l'alimentation 4 Volts des filaments des lampes et les constructeurs d'accumulateurs et de rechargeurs d'accus ont encore de beaux jours devant eux. - Le champion de la "Super-Réaction", le Docteur Titus Konteschweller présente un poste à 2 lampes et annonce que les postes à grand nombre de lampes sont appelés à disparaître. "Les progrès de la T.S.F. seront basés sur une réduction très importante des lampes avec un travail plus grand effectué par celles qui resteront" (publicité parue dans l'Antenne du 07/11/1926). - "Le C119", le bouquin de R Alindret en est allègrement à sa 6ème édition. - Il y a 130 000 auditeurs en Grande Bretagne. - Nous venant d'Amérique, patrie des distributeurs automatiques, le "Radio Slott" vous permet contre un "nickel" de 5 cents, de bénéficier pendant 5 minutes de l'écoute d'une station de Broadcasting au choix. 5.3 - LES LAMPES - L'ALTERNATIF L'alimentation totale des récepteurs par le courant alternatif n'a jamais cessé d'être à l'ordre du jour. Si une partie du problème a été résolue, la tension plaque, l'autre partie, celle du chauffage des filaments est plus délicate : il faut assurer la constance du chauffage et on a toujours été obligé de recourir à des courants rigoureusement continus. Boîte totale d'alimentation de marque MONOPOLE pour secteur 110 V alternatif. Remplace les batteries d’alimentation. Quant à la lampe " batterie ", petit à petit, elle se spécialise. La marque Radiotechnique propose "une lampe pour chaque besoin". Nous en arrivons donc en 1926 à la formule "une place pour chaque lampe, chaque lampe à sa place" alors qu'hier encore vous trouviez ce conseil dans les journaux de T.S.F. : "Essayez de changer vos lampes de place, une mauvaise détectrice peut être une bonne amplificatrice". Pour terminer ce chapitre, il faut citer les lampes rénovées ou régénérées : des maisons spécialisées rendent une deuxième vie à votre loupiote. Chargeur des batteries d’alimentations du poste : 4V et 80 V Citons aussi la lampe MICROLUX, lampe à deux filaments. Pour 37,50 Frs vous avez la possibilité, lorsque le premier filament est " grillé " de connecteur le deuxième filament… et la lampe se trouve à nouveau en service. 5.4 - LE POINT FIN 1926 - L'AUDITEUR Le C119, récepteur classique, conserve ses fidèles. Mais près de lui, voici lancé par les Etablissements Radio LL le Bloc Superhétérodyne qui pour 495 Frs va permettre de transformer instantanément votre récepteur à lampes en " super ". La publicité précise que ce bloc utilise le système d'accord du récepteur. Maintenant, à coté de la race de l'amateur bricoleur, dont le poste est un but de recherches perpétuelles, une nouvelle clientèle est née, c'est l'auditeur, tout simplement. Celui qui attend de la T.S.F. de bonnes soirées au coin du feu, passées à écouter dans les meilleures conditions de réception, une pièce de théâtre, de la musique, des nouvelles tout ce dont il peut faire le choix dans les programmes qui paraissent maintenant chaque semaine dans les journaux spécialisés. Et tandis que le premier va continuer ses expériences dans de nouveaux montages qui le satisferont d'autant plus qu'ils sont plus compliqués (il s'attaque maintenant au superhétérodyne… voila de bonnes heures en perspective), le second va demander aux constructeurs des postes de réception les plus perfectionnés pour avoir une reproduction musicale fidèle, mais en même temps plus simples à manipuler, à régler. Ce qui se passe dans la boîte les laisse indifférents et il y a d'ailleurs peu d'occasions d'ouvrir le ventre du récepteur, la technique du poste de T.S.F. 1926 se signale par une amélioration très nette de la qualité des bobinages, condensateurs variables, supports de lampes, résistances, etc… Seule, paradoxalement la partie basse fréquence dont dépend la qualité sonore, est bien souvent négligée. Lampe MICROLUX. A droite, le fil de connexion du second filament qu'il fallait relier à la broche voisine pour remplacer le premier filament grillé. 4 LA T.S.F [ 5 ]


page5

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page5.html

5 LA T.S.F [ 6 ] 6.1 - LE TRIOMPHE DE LA BIGRILLE Les C119, C119 bis et super-C119 sont toujours là, des postes de réception sûrs, d'un montage classique, ils ont fait leurs preuves. Mais au salon de la T.S.F. de cette année 1927, c'est le SUPERHETERODYNE à 5 lampes (1 bigrille, deux moyennes fréquences, une détectrice et une basse fréquence), réception sur cadre, qui est le champion. BIGRILLES : Elles sont facilement reconnaissables à leur large culot 5 broches. C'est la lampe utilisée comme premier étage des postes "superhétérodyne". Une seule bigrille assure les fonctions d'oscillatrice et de mélangeuse. On a aussi utilisé des bigrilles dans de petits postes portatifs en amplificatrices ou détectice car elles se contentent d'une faible tension anodique (9 à 24V). Les bobinages extérieurs n'apparaissent plus que sur les postes bon marché, pour les récepteurs sérieux, ils sont intérieurs, commandés par des combinateurs à plots. Le superhétérodyne est suffisament sensible pour fonctionner sur "cadre". Le "cadre" est moins sensible aux parasites qu'une antenne et son effet directif permet ,en l'orientant correctement , de supprimer une éventuelle station puissante qui gêne la réception d'une émission lointaine. Superhétérodyne RADIO LL [image] Pour l'alimentation l'usager a le choix entre : Solution 1 : les accus 4V et 80V, le chargeur automatique branché en permanence entre le secteur électrique et le poste, muni d'une manette à 4 positions : ECOUTE - ARRET - CHARGE ACCUS 4V - CHARGE ACCUS 80V . Solution 2 : l'accumulateur de 4 V toujours pour le chauffage des filaments et la pile de tension plaque de 90 V avec prises (multivoltage). Solution 3 : Accumulateur de 4 V et appareil de tension anodique (plaque) sur secteur. Solution 4 : Le bloc d'ALIMENTATION TOTALE sur le secteur alternatif. A gauche : un chargeur d'accus 4 Volts (marque FERRIX) [image] 6.2 - LE SALON DE LA T.S.F. 1927 Si vous voulez bien me permettre cette expression, c'est le salon des trucs en DYNE : les appareils présentés à ce salon sont baptisés TROPADYNE, SUPERHOTODYNE, SUPRADYNE, NEUTRODYNE, SELECTADYNE, CRYPTADYNE… j'en passe et des meilleurs… Les montages "SUPER " (superhétérodyne), à changement de fréquence par bigrille sont en tête. Signalons que certains constructeurs présentent des montages montés sur verre, ce qui permet à l'amateur d'admirer le câblage et les différentes pièces détachées qui ne s'appellent pas encore " composants ". Notons aussi, présentées par certains établissements, de pièces détachées (Ets Guillon), les " pochettes T.S.F. " destinées à l'amateur. Ces pochettes correspondent aux montages les plus connus et contiennent la liste du matériel à se procurer avec un plan de câblage (connexions repérées et numérotées). Du KIT avant la lettre. Les marques de constructeurs dans ce salon 1927 : RIBET et DESJARDINS (matériel UNIC), PHAL, RADIO LL, PIVAL, VITUS, CROIX, FOTOS-GRAMMONT… Que tous ceux que je ne puis citer me pardonnent. Mais sachez que si nous avions eu 90 exposants en 1924, 110 en 1925, 196 en 1926, avec ses 415 exposants de la section électricité T.S.F. à cette foire de paris 1927 la radio n'a pas du tout mauvaise mine. 6.3 - LES ONDES COURTES Depuis 1921 les longueurs d'ondes de plus 200 m sont exploitées par les services publics. On recherche à cette époque la portée des émetteurs dans les grandes longueurs d'ondes 20 000 mètres pour les transmissions vers l'Amérique. C'est aussi l'époque ou l'on est pas avare des kilowatts. Pour les communications avec les navires, on s'en tient à 300/600 mètres. Donc les longueurs d'ondes au dessous de 200 mètres sont laissées à la disposition des amateurs qui commencent à communiquer entre eux sur des distances de 50 à 100 km. Un jour au hasard d'une communication avec un voisin, l'amateur capte un autre "mordu" qui émet à un millier de kilomètre. La possibilité des ondes courtes est entrevue et les amateurs ne se trompent pas sur la valeur de la portion congrue qu'on leur laisse en pâture avec quelque mépris et passent aux actes. En 1922 un concours de transmission sur ondes courtes avec moins de 500 Watts de puissance, d'un côté à l'autre de l'Atlantique, donne des résultats prometteurs. En 1923, M. Deloy sur 100 m de longueur d'onde et 100 Watts de puissance seulement établit une liaison aller et retour avec le continent Américain. En 1924 M. Louis à Orléans réussit également la double liaison transatlantique. En 1927, le 9 novembre à 19 H TMG, première liaison par ondes courtes entre France et Madagascar par " 8HL " de Tananarive et "8JF" de Vernon (M. Pépin), tous deux membres du "REF" (Réseau des Emetteurs Français). Il est juste de dire que les savants, les chercheurs, depuis Branly, n'avaient pas négligés totalement les ondes courtes. Marconi avait même tenté d'utiliser les ondes très courtes à l'aide de miroirs à la façon des ondes lumineuses. Chargé par le gouvernement anglais de relier par T.S.F. la métropole aux Dominions et Colonies, Marconi adopte en 1917 les longueurs d'ondes suivantes : Angleterre - Australie : 25 mètres, Angleterre - Afrique du Sud : 16 et 24 mètres, Angleterre - Canada : 16 et 32 mètres, Angleterre - Indes : 16 et 35 mètres. 6.4 - RADIO RALLYE En prélude aux postes auto-radio, voici le premier rallye automobile du dimance 12 juin 1927. Rallye organisé par le journal l'ANTENNE avec le concours de DIMANCHE AUTO. De la place de la Concorde à l'autodrome de Monthléry, 277 km qui passent par Pontoise, Anvers sur Oise, Méry sur Oise, Garches, La Queue en Brie, Montmorency, Brus sous Forge. But poursuivi par les organisateurs du Rallye : éprouver sur des voitures automobiles parcourant de mauvaises routes, des récepteurs de T.S.F. d'amateurs ou de constructeurs. Les concurrents doivent tenir la moyenne de 45 km/h et capter les messages transmis par le poste émetteur de RADIO-VITUS à 10 H, 11 H, 13 H, 14 H et 15 H. A l'arrivée, les postes de réception sont testés et doivent se trouver en bon état de fonctionnement. Il est à remarquer que nous n'en sommes qu'au stade du "semi-portatif", si j'ose ainsi m'exprimer. En effet, les concurrents (à quelques exceptions près) sont descendus de voiture à l'heure fixée pour l'émission et ont dû installer antenne ou cadre et prise de terre pour capter RADIO-VITUS. Sous la capote de leur torpédo quelques astucieux ont installé une nappe de fil formant une antenne qu'ils trouvent toute prête à l'arrêt. La réception en marche a été tentée avec succès par certains. A noter la présence de motocyclistes, écoute sur casque pendant le trajet bien entendu. Un autre "Raid" : la traversée de la France et de l'Espagne par le capitaine Anglais Léonard F. Plugge... 6.5 - LES POSTES VALISES D'une expérience comme celle du radio-rallye, il faut retenir l'effort des constructeurs pour présenter sous un volume réduit, le poste portatif qui va prendre le nom de " poste-valise ". Avec le radio SNAP et autres boîte munies de poignées, l'idée est lancée, mais il y a les piles extérieures qu'il faut brancher, l'antenne à accrocher à un support de rencontre… nous sommes loin de la perfection. Avec le poste-valise nous avons enfin un récepteur compact. Au début, étudié spécialement en vue de son utilisation sur voiture automobile, il est normal que le chauffage des lampes ait été pris sur la batterie du véhicule et que l'antenne constituée par une vingtaine de mètres de fil de cuivre soit à l'intérieur de celui-ci. Mais nous allons passer bien vite à l'autonomie complète. Notre poste valise du poids respectable de 20 à 25 kg et dont les dimensions sont longueur 70/75 cm, hauteur 35/40cm, profondeur 22/25 cm, ne comprend pas de prise extérieure. La pile de 80 V destinée à la tension plaque et l'accumulateur 4 V à liquide immobilisé pour le chauffage des filaments de lampes sont également invisibles, à l'intérieur du poste, mais un voltmètre nous renseigne sur leur état. A mon sens, la révolution dans la présentation de ces récepteurs, c'est le diffuseur incorporé. cette solution (souvent aux conséquences néfastes comme nous aurons l'occasion de le voir par la suite) ne sera d'ailleurs pas mise en application dans la construction des postes d'appartement. Pour le poste valise, les montages proprement dits vont du super-réaction 2 lampes au changeur de fréquence bigrille à 7 lampes, en passant par les montages classiques à résonance. En résumé, une étape de plus, le progrès marque un nouveau point. Poste SNAP


page6

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page6.html

6 LA T.S.F [ 7 ] 7.1 - LA LAMPE A ECRAN Certes la bigrille est toujours en faveur et le montage en vogue est le changeur de fréquence par lampe bigrille. Remarquons au passage que la bigrille était une lampe essentiellement Européenne, ignorée aux U.S.A. Quelques postes récepteurs sont pour la première fois équipés pour la partie moyenne fréquence de lampes "à grille écran". Ils sont en petit nombre et il y a à cela une raison bien simple, ces lampes ne sont pas encore fabriquées en France (mais par Philips Hollande) et représentent à quelques Francs près quatre fois le prix d'une triode. Mais elles ont un avantage considérable sur les triodes celui de leur amplification plus de 10 fois supérieure. 7.2 - LE ROUGE ET LE NOIR Désolé, il ne s'agit pas du roman de Stendhal, mais de la normalisation des pièces détachées et accessoires de T.S.F. Les constructeurs doivent se conformer à l'avenir aux normes définies par les travaux du Syndicat Professionnel de l'Industrie Radioélectrique (SPIR). S'attarder sur les dimensions des ferrets carrés, des cosses à fourche ouverte et autres visseries diverses serait fastidieux, mais à côté du +80V rouge et - 4V noir, nous pouvons noter : Poste récepteurs, * couleur des cordons d'alimentation : +120V : rouge et vert, +80V : rouge, +40V : rouge et blanc, +4V : rouge et bleu, -80V : noir et bleu, -4V : noir. * couleur des cordons de polarisation : + : rouge et marron, - : noir et jaune. L'extrémité des cordons extérieurs des haut-parleurs, diffuseurs et écouteurs, ainsi que les bouclettes terminales ainsi que les bouclettes terminales de ces mêmes appareils sont soumises aux mêmes règles ; le rouge étant toujours le +, la couleur noire étant réservée au -. Ce n'est qu'un début, mais déjà cette simplification va servir le constructeur et l'amateur. Dès que cette normalisation sera vraiment appliquée, (le SPIR donne comme date limite le 1er octobre 1929) la tâche des dépanneurs se trouvera facilitée. Difficile parfois de s’y retrouver pour relier un poste avec ses batteries d’alimentation ! La “grille écran” vue par Curiosus et Ignotus dans “La Radio... mais c’est très simple” (AISBERG) [image] [image] 7.3 - CONDITIONS DE RECEPTION Nous n'en sommes pas encore, en 1928, au poste qui s'adapte à toutes les conditions de réception. N'importe quel poste ne fonctionne pas parfaitement n'importe où. C'est encore avec une bonne antenne extérieure unifilaire, bien isolée, bien dégagée, de 25 à 30 mètres de longueur que nous aurons la meilleure réception. L'écoute au casque d'écouteurs tend à disparaitre sauf bien entendu pour les radio-amateurs ou les "galéneux", mais notre bonne antenne nous permet, avec 3 lampes seulement (1 HF, 1 Détectrice et 1 BF) une écoute confortable sur petit haut-parleur des postes d'émission puissants ou peu éloignés. Si le diffuseur semble avoir pris l'avantage, le haut-parleur à pavillon col de cygne (BRUNET, LELAS, ...) se trouve encore accompagnant certains récepteurs bon marché. Les postes proposés aux auditeurs sont en général montés avec des pièces détachées d'excellente fabrication, la camelote est heureusement en train de disparaître. En règle générale, le poste récepteur est encore alimenté par de bons accumulateurs accompagnés d'un rechargeur, il est équipé d'un diffuseur séparé (exception faite pour les meubles T.S.F.), par la simplicité des réglages et de ses formes, par le fini de sa présentation, par une assez bonne reproduction musicale, le récepteur de 1928 va procurer à la T.S.F. de nombreux adeptes. 7.4 - LE MEUBLE - LE PICK-UP Ce salon de 1928 va rappeler au grand-public, que si l'habit ne fait pas le moine, un appareil récepteur placé dans une belle ébénisterie, dans un meuble où se loge le haut-parleur et ou se dissimulent les batteries d'accumulateurs à tout de même fière allure et peut prétendre tenir sa place à coté d'un mobilier de choix. D'autant plus que le pick-up est cette année un article de grande diffusion (chez GAUMONT, ARC-RADIO, BROWN, THORENS, ...). Des meubles de luxe (GAVEAU,...) incluent le phonographe entrainé par un moteur électrique et le poste de T.S.F. dont la basse fréquence est conçues spécialement pour le pick-up. Hélas, il faut bien dire que le prix de ces ensembles, de l'ordre de 15 000 à 20 000 Francs ne les mets pas à la portée de l'amateur moyen. Aussi, à l'aide d'un pick-up qu'il va relier à l'entrée de l'amplificateur BF de son récepteur de T.S.F., notre amateur va pouvoir faire goûter à toute sa famille les joies du charleston et du black-bottom, il écoutera les derniers enregistrements de messieurs BACH et LAVERGNE à moins qu'il ne préfère monsieur Georges THILL dans "Paillasse" ou "La Tosca". Ainsi, par temps d'orage, le jour ou les “atmosphériques” sont particulièrement virulents au point de couvrir jusqu'à rendre impossible toute réception, même des postes locaux, le plaisir de cette distraction qu’est devenue l'audition vulgarisée par la T.S.F. ne lui est pas refusé. 7.5 - ECHOS La T.S.F. moderne - Août 1928. Aucun progrès n'est à signaler dans les émissions de notre poste national (hélas). Les harmoniques, toujours aussi nombreux continuent d'exercer leur ravages sur la gamme des petites ondes et empêche pratiquement, à Paris, le réception des émissions lointaine. On ne voit cela qu’en France. T.S.F. moderne - Juillet 1928. A Lyon, lors de la campagne électorale dernière, M. HERRIOT fit en place publique un match oratoire avec un de ses concurrents à l'aide de puissants haut-parleurs. Le public applaudissait l'un ou l'autre des haut-parleurs suivant la valeur de l'argument choisi en réponse. Les candidats sont sûrs, par ce procédé, de ne pas risquer les conséquences fâcheuses de la nervosité des auditeurs.


page7

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page7.html

7 LA T.S.F [ 8 ] 8.1 - L'AMATEUR BRICOLEUR ET LE 6ème SALON Il est intéressant de chercher à savoir quel sort attend le bricoleur, l'amateur au moment ou la T.S.F. va vers sa phase construction réellement industrielle. Et tout d'abord, la définition du parfait amateur bricoleur... Je n'irais pas jusqu'à prétendre que, s'aventurer dans la pièce qu'il s'est réservé dans l'appartement est une entreprise aussi périlleuse que l'escalade de la face Nord du Mont-Blanc. Disons qu'après l'avoir toléré dans la salle à manger ou nous l'avions laissé en 1923, Madame a trouvé l'autorité nécessaire pour reléguer son époux dans une pièce qui est devenu son atelier et ou il s'en donne à cœur joie. Il a monté bien sûr un poste récepteur, très bien monté même, avec tout le soin qu'il apporte à ce travail de bricoleur, mais ce poste, sa famille s'en sert pour lui, il ne l'intéresse plus. Le vrai amateur bricoleur est celui qui a toujours un poste en chantier et jamais un poste terminé. Ne nous y trompons pas, l'amateur considère son passe temps favori comme un véritable travail qu'il exécute avec une réelle conscience professionnelle et si le panneau de son dernier "super" est percé comme un gruyère de qualité, c'est parce que les derniers schémas qu'il a expérimenté l'ont obligé à se servir de nombreuses fois de la "chignole". D'ailleurs l'amateur français est vraiment un constructeur, contrairement à l'amateur américain qui est, lui, un assembleur. L'amateur américain, trouve chez son fournisseur un grand choix de "kits" pour récepteurs de toutes sortes, du plus simple au plus compliqué. Il s'y procure selon le schéma choisi, le panneau d'ébonite percé et gravé, il n'aura plus qu'a faire suivre les fils jusqu'aux connexions identifiées. Ce même repérage est fait sur le panneau de fond et son travail se borne à assembler, selon des plans très détaillés, de photos et d'instructions précises, les pièces qu'il lui sont fournies avec vis et écrous. Ainsi on gagne du temps et avec ce que l'amateur français considère comme un "jeu de construction", le bricoleur américain se fait quelques dollars en vendant ses montages à des amis, dans son entourage. D'autant que les réglages sur ces récepteurs sont simplifiés du fait qu'il n'existe qu'une seule gamme de longueur d'ondes aux USA : 225 à 550 mètres. L'amateur français, le vrai est un "pur", il veut, en règle générale, savoir ce qu'il fait et comprendre à quelles fonctions sont destinées les pièces détachées qu'il emploi dans ses montages. Dans les journaux spécialisés, il trouve ses schémas (auxquels, il est vrai, sont joints des plans de montage) et à partir de son choix, , il lui faudra se procurer dans des magasins différents l'ébonite, le bois, et la visserie, choisir ses condensateurs variables, ses transformateurs, ses potentiomètres, ses rhéostats, etc, etc,... Son marché fait, après avoir bobiné ses selfs il va commencer sa construction. Mais en parcourant les stands de ce 6ème salon, notre bricoleur est inquiet, lui qui aimait voir clair dans ses montages "aérés", d'un accès facile aux pinces, tournevis et clés à tubes, le voici devant des postes de dimensions réduites (comparativement à son dernier 4 lampes ou il avait vraiment "vu grand") et les schémas dont il faut prendre connaissance sont de plus en plus compliqués… Quand il commençait à se livrer à son passe temps favori, c'était en 1922, il y avait peu de postes d'émission et seulement sur ondes de 2000 à 6000 mètres ; et après avoir monté son détecteur à galène, puis la lampe détectrice suivie d'un ou deux étages d'amplification BF, et enfin l'amplification HF à résistance-capacité du type Brillouin-Beauvais et à réaction électrostatique, il avait pensait-il atteint le sommet de la perfection dans les MONTAGES APERIODIQUES. Mais la sélectivité des montages à résistance s'était rapidement avérée inopérante face à la multiplication des stations d'émission ? D'autre part, les longueurs d'ondes s'étaient "raccourcies" (que le Dieu des sans-filiste me pardonne ce terme peu galant), et par suite de l'inconvénient des capacités internes des lampes, notre amateur avait abandonné les montages apériodiques qui ne donnaient plus satisfaction, pour adopter les MONTAGES A RESONANCE (inductance-capacité), qui lui avaient procurés, les joies inoubliables des montages de C119. De plus en plus avide d'émissions étrangères (pour l'exploit naturellement), il s'était rendu compte qu'en multipliant les étages à résonance, la recherche de la solution des accrochages provoqués par ces nouveaux montages ne pouvait qu'agraver sa calvitie naissante. Il avait alors combiné des postes ou un étage à résonance était encadré par 2 étages semi-apériodique (TPT8) . C'était presque le succès mais comme le mois suivant, son emploi l'avait obligé à venir habiter en ville, il s'était vite aperçu que ce montage était ici vraiment trop peu sélectif. Pour neutraliser cette capacité grille-plaque si gênante, il s'était tourné vers les montages NEUTRODYNES qui donnait de très bons résultats (aux U.S.A.). Mais il était en France, et il lui fallut bien vite déchanter, ces montages étaient loin d'être parfaits chez nous, les gammes de longueur d'ondes étaient trop étendues et les caractéristiques des lampes dont il disposait peu appropriées à ce type de schéma. Et son propriétaire, comble d'infortune venait de lui faire enlever la belle antenne qu'il avait (clandestinement) érigée sur le toit. Il fallait abandonner les montages à résonance pour essayer un CHANGEUR DE FREQUENCE. Et voilà, pourquoi notre amateur passe en revue les stands de cette 6ème exposition. Certes, ce n'est pas pour acheter un poste "tout fait", il n'en est pas là (pas encore), il ne va pas se ranger dans la catégorie des "tourne boutons", il est ici pour se renseigner et étudier les tendances du récepteur moderne dont il veut entreprendre la construction, le changement de fréquence n'a pas tellement de secret pour lui. Tout en préférant les montages à amplification directe, il en a suivi l'évolution. Il avait bien entendu étudié dans le livre de P. HEMARDINQUER "Le poste de l'amateur de TSF" paru en 1923 , les principes du super hétérodyne de Monsieur LEVY. Mais les appareils (4 avec la boîte d'accord) à la queue leu-leu étaient vraiment trop encombrants et les lampes à filament de tungstène de l'époque (6 pour l'étage HF, 2 pour l'étage BF, 3 pour la détection et 2 pour l'hétérodyne), nécessitant des batteries de tension plaque et de chauffage des filaments séparés pour l'hétérodyne, la détection et l'amplification, vraiment trop gourmandes. Il avait attendu 1927 et la lampe bigrille pour monter son premier " super ". Effectivement, ce 6ème salon de la TSF qui se tient au Grand Palais lui fait faire plus ample connaissance avec quelques perfectionnement qu'il connaît d'ailleurs déjà dans les grandes lignes. Tout d'abord les lampes et particulièrement la LAMPE A ECRAN et la TRIGRILLE DE PUISSANCE, fabriquées cette année en grande série par des maisons françaises ; elle sont à la portée du sans-filiste (la lampe à écran P410 de GECOVALVE vaut tout de même 95 Fr ainsi d'ailleurs que la lampe de puissance trigrille PT425 de la même marque). Tout en continuant sa visite, notre amateur note en passant devant les stands de piles, accus, redresseurs à cuivre, oxyde de cuivre, chargeurs tensions plaques, que la solution de l'alimentation totale sur secteur alternatif ne semble pas être entrevue de la même façon par tous les constructeurs de postes récepteurs. Son idée personnelle est dans le chauffage redressé et filtré et il s'arrête devant le stand PERICAUD ou il admire le Radio secteur TRISODYNE, élégant récepteur gainé façon crocodile, face avant en métal émaillé, trois boutons de réglage, accord, oscillateur et réaction. Il avait déjà vu dans les journaux spécialisés la publicité de ce récepteur dont l'alimentation se fait par un cordon à cinq conducteurs de couleurs différentes se raccordant aux cinq prises correspondantes du convertisseur qui fonctionne sur 110 Volts 50 périodes. Le récepteur TRISODYNE de PERICAUD La publicité lui avait déjà également fait connaître la " combinaison idéale " de PHILIPS : le Haut-parleur, le poste de TSF "complet" et l'appareil de tension anodique. En sortant du salon, notre ami a une curieuse impression de déjà vu, il ne peut nier les perfectionnements, mais dans l'ensemble, c'est du " réchauffé ", ces prises encore trop nombreuses mais indispensables pour l'alimentation, le haut-parleur, le cadre lui font dire : " trop compliqué ". Il sent confusément qu'un évènement important ne va pas tarder à se produire, qui va faire sortir la TSF des sentiers battus où se complaisent les constructeurs français en majorité. Il a le sentiment que les possibilités que nous offrent notre technique, la qualité de nos pièces détachées et de nos lampes ne sont pas exploitées à fond et aussi que le bricolage d'amateur a encore de beaux jours devant lui. Mais attendons 1930… ou 1931. 8.3 - LES PARASITES ET LA RECEPTION La France est encore en 1929, c'est à dire sept ans après la naissance de la Radiodiffusion, a attendre un statut national, et les "chers z'auditeurs" victimes plus ou moins résignées des parasites industriels de toutes sortes espèrent voir un jour paraitre une loi qui va enfin les protéger contre ce qu'ils considèrent à juste raison comme un fléau. Avec le développement des applications modernes électriques dans tous les domaines, industriel, médical, ménager, l'amateur sans filiste se trouve placé devan,t un problème qu'il juge insoluble. Certes des procès sont engagés, qui ont tournés à l'avantage du sans filiste lorsque la mauvaise foi du perturbateur a été jugée évidente. Le S.P.I.R. (Syndicat Professionnel des Industries Electriques), fondé le 7 avril 1924 s'est intéressé à un problème qui le touche directement et diverses commissions techniques se sont penchées sur la question. A la suite des contacts pris par ces commissions avec les représentants des constructeurs et installateurs de matériel électrique, est décidée une intervention auprès des pouvoirs publics, pour que l'emploi de dispositifs de protection contre les parasites fasse l'objet d'une règlementation officielle spéciale. Toute une technique anti-parasite doit être créée. Mais en attendant, comme dit la chanson, les enseignes au néon, le pétrin mécanique du boulanger, les ascenseurs, les appareils médicaux, les tramways, les moteurs électriques de toute sorte continuent à rendre la vie impossible à l'amateur sans filiste et entravent le développement de cette T.S.F. qui pourrait sans cela toucher d'autres clients qui ont horreur des crépitements, crachements et claquement couvrant trop souvent toute réception. Il est évident que ces auditeurs en puissance, jugent inutile la dépense à faire pour l'achat d'un appareil qui ne "marchera" pas mieux que celui du voisin. Dans l'attente d'une décision des Pouvoirs Publics qui tarde à venir, les Radio-Clubs essaient d'agir en se lançant aux trousses des perturbateurs qu'il s'agit d'abord de découvrir. Mais en attendant... certains industriels fauteurs de parasites, courageux pour imposer des sacrifices aux autres proposent une solution : la diminution de sensibilité des postes récepteurs ! Même avec le recul du temps cette énormité nous semble difficile à avaler.


page8

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page8.html

8 LA T.S.F [ 9 ] ANGLETERRE - ALLEMAGNE - AMERIQUE, JUSQU’EN 1929 9.1 - ANGLETERRE A la fin 1926, les auditeurs en Angleterre sont deux millions. C'est l'oeuvre de la BRITISH BROADCASTING COMPANY, société commerciale privée qui depuis 5 ans bénéficie d'une autorisation d'exploitation. Il semble bien que ce soit en accord parfait avec les auditeurs (quelques milliers en 1921/1922) et avec l'appui des commerçants et industriels en T.S.F., que cette entreprise ait réussi par une gestion parfaite à devenir aussi puissante. Mais la puissance éveille l'envi et la BRITISH BROADCASTING COMPANY, société privée, décide sagement de se mettre d'elle même sous la protection de l'état en devenant la BRITISH BROADCASTING CORPORATION, en plein accord avec le POST MASTER GENERAL. Le POST OFFICE passe avec la nouvelle société des accords renouvelables tous les 2 ans et lui verse 90% du premier million de Livres provenant de la redevance (Licence), 80% du deuxième million de Livre et 60% de tous les autres. Les hommes qui ont contribué au succès de la première société, passent dans la deuxième avec le matériel et leur expérience. La nouvelle B.B.C. à les "coudées plus franches", elle assure sous sa responsabilité le contrôle des émissions, elle a le droit de recueillir elle même ses informations, elle n'est plus tributaire des agences de presse. Des hommes, qui avaient par leur esprit d'entreprise, par leur volonté, assuré l'essor de la radiodiffusion, on su protéger leur oeuvre en se pliant à l'intérêt général... Une leçon à méditer en France ou nous sommes toujours à attendre l'application d'un vrai statut. En 1928, l'auditeur Britannique paie une taxe de 10 Sh l'année pour son appareil de T.S.F.. Cette taxe est perçue par l'état qui retient 12,5% de droit de perception et verse le reste à la B.B.C. sous la forme que nous avons vu plus haut. Il y a 21 postes d'émission. Sur le plan de la pièce détachée, l'amateur trouve un matériel abondant et de très bonne qualité, bien souvent hors de proportions avec les schémas dans lesquels il est employé. C'est la technique LOW-LOSS (faibles pertes). Nos amis Anglais ont la possibilité, et ils ne s'en privent pas, d'installer à leur gré des antennes sur les toits, et mis à part les "mordus" d'ondes courtes (très nombreux ici), demandent une réception confortable des programmes de la B.B.C. à des appareils dont la partie B.F. soignée est servie par des haut-parleurs remaquables (AMPLION, BRANDES, BROWN, CELESTION,...). Home... sweet home... 9.2 - ALLEMAGNE La première station de Radiodiffusion a été installée à Nauen par la société TELEFUNKEN et inaugurée le 1er janvier 1923. Depuis 15 stations sont nées, les émissions sont régulières sous le contrôle des P.T.T. Les amateurs utilisent des montages "neutrodyne", "super", bien sûr aussi la "détectrice à réaction" et paient une taxe. Le marché de la pièce détachée Allemande, sans être inexistant, est bien moins fourni que chez nous. Il semble que les amateurs allemands soient peu gâtés dans ce domaine. Nous sommes loin du "fignolé" Anglais et de la "prolifération” Française. La presse radiotechnique encore à l'état embryonnaire va rapidement trouver sa voie. En 1929, en visitant l'exposition de Berlin on comprend mieux le but poursuivi et atteint par l'industrie radioélectrique Allemande. Il s'agissait dans une nation aux possibilités économiques limitées d'aller droit vers un objectif donnant toute satisfaction à l'auditeur. On peut dire qu'en 1928-1929, s'il y a peu d'artisanat en Allemagne, ce but est atteint par les industriels de la radioélectricité dont le nombre est limité aux licences autorisées par le Syndicat des Exploitants “Verband der Funkindustrie”. Peut-être parce que les stations donnent sur le plan technique des émissions de qualité irréprochable, l'auditeur Allemand se contente d'un poste excellent du point de vue musical, mais qui donne à l'amateur Français l'impression d'un montage un peu "baclé"; et puis, on ne se résigne pas en France à cette économie de lampes, à l'emploi de schémas destinés à tirer la quintessence de chaque lampe de façon à en réduire le nombre. Quelques noms de constructeurs à la foire de Berlin 1929 : TELEFUNKEN, LORENTZ, KORTING, LUMOPHON,... CRAMOLIN présente un système d'accord par bouton en clavier, chaque bouton portant le nom d'une station. Citons également LOEWE et ses amplis B.F. Le cadre est peu utilisé pour la réception en Allemagne, le collecteur d'ondes en général reste l'antenne extérieure. Une version assez répandue du poste de luxe en 1929, en Allemagne : lampes "secteur" dans une ébénisterie lourde, en noyer, haut-parleur incorporé donnant des basses profondes. Le réglage s'effectue à l'aide de cadrans à deux tambours (résonance et accord). De nombreux postes fonctionnent encore sur batterie, mais une version populaire du poste secteur à 3 lampes est répandue à de très nombreux exemplaires. 9.3 - AMERIQUE Aux Etats unis, en 1925, la prolifération des postes de radiodiffusion est telle que "l'éther" Américain est passablement encombré, puisqu'on peut compter plus de 700 stations réparties sur tout le territoire. Affaires privées, absolument libres, vivant de publicité et qui pour demeurer "rentables" doivent tenir compte des goûts d'une masse de clientèle interessant les anonceurs. Les programmes, en général, en pâtissent sur le plan de la valeur artistique et malgré le nombre élevé de stations de radiodiffusion, les émissions sont d'une monotonie affligeante, en regard de la puissance utilisée. Il y a heureusement un autre angle sous lequel, nous Européen, avons enviés la Radiodiffusion Américaine, c'est celui de l'organisation dans la liberté. Depuis qu'un décret de 1912 avait réglementé la Télégraphie Sans Fil, réglementation toute simple, se bornant à distribuer les longueurs d'ondes entre les divers postes d'émission, le ministre du commerce était chargé de faire respecter son application. En 1927, le président Coolidge signe le décret réglementant la radiodiffusion, sorte de "charte de l'auditeur" mettant de l'ordre dans la maison. Ce décret a pour but de donner au plus grand nombre possible de postes émetteurs le maximum de liberté compatible avec leur bon fonctionnement. Une commission de contrôle est chargée de répartir d'une manière harmonieuse les longueurs d'ondes entre les stations d'émission de façon à éviter les interférences. Elle fixe la puissance, la longueur d'onde, l'indicatif et le temps d'émission de chaque station. Une loi sage et efficace... Sur le plan technique nous avons déjà eu l'occasion de faire connaissance avec l'amateur bricoleur Américain. Jusqu'en 1925 il construisait principalement des montages à résonance sur lesquels le nombre d'étages à gain assez faible avaient pu être multipliés en raison de l'utilisation d'une seule gamme de longueur d'onde (225 à 550 mètres). En 1929, il reçoit sur une antenne extérieure ou sur une antenne intérieure ruban, ou encore antenne secteur. Son poste est un super hétérodyne, changement de fréquence par deux lampes. Le diffuseur est incorporé dans le meuble ou séparé dans le cas d'un poste de table. Les haut-parleurs électrodynamique ont fait leur apparition. Les accus ont fait place depuis longtemps aux alimentations totales et dans les récepteurs de luxe nous trouvons les "tubes" alimentés directement sur le secteur, un transformateur fournissant en plus de la haute tension, le chauffage des filaments sous 2,5 Volts et le chauffage de la valve sous 5 Volts. Les nombreuses et luxueuses revues de cette année 1929 nous annoncent bien l'ère moderne de la radio.


page9

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page9.html

9 LA T.S.F [ 10 ] La bonne vieille T.S.F. va prendre sa retraite dans les greniers... Un terme nouveau est né avec une nouvelle ère, l'ère du poste de réception alimenté par le courant secteur. Poste dont l'utilisation est enfin à la portée de tous : c'est le mot RADIO. Si les amateurs de la première heure construisent encore leur poste de T.S.F., les nouveaux venus dans l'amateurisme et aussi tout simplement les auditeurs, eux, parlent de leur "poste de radio". Dans les trois années que nous allons ensemble découvrir, c'est à un bouleversement total des techniques ou de leurs applications que nous allons assister, le poste de T.S.F. laisse donc la place au poste de radio... En France, l'apparition des lampes à écran, nécessitant des tensions de 150 Volts et plus, avait déjà familiarisé l'amateur avec des tensions plus élevées que le classique 80 Volts. et favorisé l'étude de nouveaux montages. De nouveaux schémas nous étaient proposés sortant de la routine des alimentations par batteries. Autre jalon dans l'évolution des techniques : l'apparition des "lampes secteur". D'abord lampe à chauffage direct, cette lampe, malgré ses défauts inhérents à sa construction même, a permis la construction des premiers postes secteur. Avec les lampes secteur à cathode à chauffage indirect tous les espoirs nous sont permis. Vive 1931... Nous allons voir disparaitre les plaque d'ébonite, les boutons à jupes graduées, les bornes, les tiges filetées, vis et écrous de serrage, les câbles à angles droites, la belle symétrie chère à l'amateur... Dans peu de temps tout cela va nous paraitre démodé, j'allais dire archaïque. 9.1 - LE POSTE AMERICAIN Le poste Américain arrive sur le marché Français, il a une avance indéniable sur notre technologie et il se trouve produit en grande série dans un pays ou la situation économique a exigé des efforts dont nos constructeurs n'ont pas idée, n'ayant jamais été placés auparavant dans la position de défense qu'ils ne vont pas tarder à être amenés à prendre. A tel point, qu'en dernière ressource, le Syndicat de Constructeurs obtiendra du gouvernement une loi sur le contingentement. Car le poste Américain plait aux "chers auditeurs" Français dès son arrivée. Avant de voir en détail les caractéristiques principales de la construction Américaine, nous allons le décrire. Un poste récepteur de forme ogivale, en bois vernis au pistolet, chêne foncé ou noyer, souvent la face avant est composé de deux essences de bois dont les teintes différentes accentuées par le vernis, contrastent assez agréablement. Un tissus aux reflets vieil or garnit la découpe supérieurs derrière laquelle se dissimule le haut-parleur incorporé. Devant une fenêtre centrale défile un cadran gradué de 0 à 100. Ce cadran est souvent éclairé par transparence. Trois boutons, généralement en bois, complètent l'aspect extérieur de de face avant de notre poste MIDGET. Ce récepteur arrive en France, au début, avec une seule gamme d'ondes : 200 à 500 mètres. Les G.O. (Grandes Ondes) n'existent pas aux U.S.A. Certains importateurs ou dépositaires montent des dispositifs plus ou moins efficaces permettant de capter les principaux émetteurs Grandes Ondes. Le poste Midget monobloc comprend l'alimentation et le haut-parleur, il n'est pas excessivement volumineux et est facilement transportable. Il fonctionne sur le réseau alternatif avec un bout de fil faisant fonction d'antenne intérieure. Le haut-parleur électrodynamique de 21 ou 24 cm donne une bonne musicalité ou les basses surprennent agréablement l'oreille de l'auditeur Français. Une prise Pick-up est prévue, accessible à l'arrière du châssis. Le poste est entièrement ouvert à l'arrière. Avec seulement un cordon de raccordement au secteur et une antenne réduite, voici un poste récepteur discret qui va être admis d'emblée par toutes les maitresses de maison. Quant à ce qui est des montages américains en général, tous les principes en était bien connus en France. Mais l'Amérique a su, avec les premiers montages apparus sur le marché Français (montages à amplification directe) atteindre un degré de perfection qui semblait mettre sa technique hors d'atteinte de notre concurrence sur notre propre marché, et c'est bien là l'étincelle qui a réanimé une production nationale qui n'avait pas encore, en 1931, trouvé sa voie. Vendus à des tarifs de grande diffusion, ces postes dont les revendeurs assurent presque toujours le dépannage, satisfont à la fois le client et le commerçant, chacun y trouvant son compte. Poste PHILCO (Amplification directe) 9.2 - LE MONTAGE TYPE AMERICAIN A AMPLIFICATION DIRECTE Deux étages haute fréquence, deux lampes écran type 24; détection, une triode 27; une BF de puissance type 45; une valve biplaque 80; en tout cinq lampes, ce type de montage appliqué au Midget n'est pas limitatif, dans les types "consolette" ou "meuble de luxe" le nombre de lampes est supérieur (étage de sortie "push-pull",...). Notons que les lampes sont chauffées sous 2,5 Volts. Notre propos étant de décrire ce que nous voyons et non ce qui se passe dans le récepteur, nous allons sortir le châssis, avec précautions, attention aux fils du haut-parleur. Nous notons que les boutons de bois que nous avons dû enlever, ne sont pas ici munis de vis pointeau comme chez nous, mais de ressort intérieurs qui viennent s'appuyer en force sur des plats ménagés sur les axes - c'est simple, robuste, rapide et çà ne lâche pas... Le châssis est fixé sur le fond de l'ébénisterie par quatre solides vis "Parker" six pans, faciles à débloquer au tournevis ou à la clé à tubes. Ce châssis est en tôle d'acier emboutie de 1,5 à 2 mm d'épaisseur; il ne peut se déformer, ni pendant les opérations de câblage à l'atelier de montage, ni lorsqu'il est nécessaire de l'enlever de son ébénisterie pour une réparation. A l'intérieur, les quatre cotés repliés et soudés forment une boîte renversée, nous apercevons un câblage enchevêtré à faire hurler les amoureux du fil carré et nos champions du câblage "aéré" à angles droits. De ce véritable fouillis, émergeant d'îlots de cire bitumée, nous pouvons apercevoir les fils de connexion dont les différentes couleurs correspondent à un code et les résistances et condensateurs dont les valeurs sont marquées également suivant un code. Plus de vis ni d'écrous, ici tout est soudé, agrafé ou même rivé. Contrastant avec le désordre de la partie inférieure du châssis, le dessus donne l'impression d'une sobre d'organes indispensables. Poste GENERAL ELECTRIC (superhétérodyne) [image] 9.3 - LES POSTES AMERICAINS A CHANGEMENT DE FREQUENCE Nous avons vu qu'en 1928 la construction américaine a tendance à multiplier le nombre d'étages sur les récepteurs. Chaque étage ayant en général un rendement peu poussé. D'autres considérations : concurrence intérieure, exportation, apparition de lampes nouvelles,... ont modifié le schéma du superhétérodyne américain qui passe de 10 à 6/7 lampes. Le récepteur à changement de fréquence MIDGET nous apparait moins agréable à l'audition que le récepteur à amplification directe examiné précédemment : réduction du nombre d'étages, sélectivité poussée au détriment de la musicalité. Mais l'acoustique de l'ébénisterie aidant un haut-parleur de bonne qualité, le poste est à tout prendre, fort acceptable. Une construction à l'américaine, robuste, fonctionnelle; le constructeur à sacrifié à la mode des trois boutons : accord, contrôle de puissance, contrôle de tonalité. Nous remarquons la robustesse des condensateurs variables à trois ou quatre cages, compacts ramassés, berceaux et flasques emboutis dans de la tôle d'acier de 2mm d'épaisseur, aux lames épaisses et rigides, bien entretoisées, rivées sur un axe se 10 mm de section, d'une solidité à toute épreuve. Tout ce qui est mécanique, soumis à des manipulations incessantes de la part de l'usager est réalisé avec le maximum de solidité, alors que "ce qui ne s'use pas" est de fabrication plus légère. Le transformateur d'alimentation, les transformateurs HF et les lampes sont entièrement blindés séparément, bien que sur certains châssis on trouve également des cloisons de séparation comme on en voyait sur les premiers postes secteur européens. En général, les pièces détachées que nous pouvons voir sont de dimensions plus réduites que les pièces françaises. 9.4 - LES PYGMY Fin 1932 apparaissent sur le marché français les postes américains PYGMY. Ces récepteurs sont de dimensions réduites. Boîte bois, deux boutons sur le panneau avant souvent ornés d'incrustations ou de filets de bois précieux rapportés. Le bouton de gauche fait office d'interrupteur et de contrôle de volume, celui de droite correspond au condensateur variable à 2 cages et porte un index se déplaçant sur un cadran gradué. Une seule gamme d'onde, les Petites Ondes de 200 à 550 mètres. Le haut parleur est bien entendu de diamètre réduit. Il n'y a pas de transformateur d'alimentation. Ces postes fonctionnent indifféremment sur les secteurs alternatifs ou continus de 110 V. La tension du secteur est trop élevée pour le chauffage des filaments des lampes et on doit abaisser la tension de chauffage en perdant une puissance importante dans une "résistance de chauffage" bobinée sur amiante. Cette résistance est disposée sur le châssis tout près du panneau arrière largement ajouré. Malgré les dispositions prises pour éviter un échauffement exagéré, ces postes méritent bien le surnom de "chaufferettes" que n'a pas manqué de lui donner notre ami le dépanneur. Un peu plus tard nous verrons apparaitre le "cordon chauffant", la résistance de chauffage est logée dans le cordon raccordant le poste à la prise secteur. Poste ATWATER-KENT [image] Poste ZENITH Poste FERGUSON Chassis poste ZENITH à amplification directe


page10

Vu dans ... http://tsf.pagesperso-orange.fr/histoire-tsf/page10.html

10 LA T.S.F [ 11 ] D'un point de vue général la T.S.F. n'a jamais connu de stagnation, l'évolution de sa science est un exemple de la rapide succession de tous les progrès qui ont abouti aux merveilles que nous connaissons aujourd'hui. Du récepteur de radiophonie de 1921, montages à galène, nous passons aux premiers postes à lampes formés de plusieurs blocs dont chacun a une fonction déterminée : accord, détection, amplification. Ces blocs sont réunis par des barrettes; c'est selon la formule d'Aisberg, la radio à l'âge des jeux d'assemblages... Vers 1924, un montage répandu, le poste à réaction avec ses lampes extérieures et ses bobines interchangeables réunit en seul récepteur tous ces éléments. Simplification évidente mais qui s'accompagne toujours et pour longtemps des fils d'alimentation, des batteries d'accumulateurs, de l'antenne et de la prise de terre. 1925/26 les lampes à faible consommation remplacent les lampes à filament de tungstène et se situent maintenant à l'intérieur du récepteur. Ensuite, tout va très vite... Après les postes à résonance, les montages à changement de fréquence (superhétérodyne) apparaissent dans des fabrications industrielles. Les ébénisteries deviennent plus classiques et la lampe "bigrille" vient bousculer la triode, lampe à tout faire. Vers 1928, voici la lampe à grille écran en haute fréquence, la trigrille en basse fréquence de puissance. Les tensions anodiques doivent s'adapter à ces nouvelles lampes qui demandent autre chose que le classique 80 Volts. Nous sommes à 120/150 Volts et les haut-parleurs vont aussi bénéficier de ces améliorations. Je cite à nouveau Aisberg "la musique commence au delà des “80Volts". Le haut-parleur à pavillon s'efface devant le "diffuseur". En 1929/30 apparaissent les premières lampes à chauffage indirect, l'alimentation totale par le secteur devient réalisable. Avec l'ère du poste secteur fleurit le slogan : "une prise de courant et c'est tout". L'industrie de la radio prend un essor rapide. Les améliorations sur un poste déjà simplifié se succèdent : - réglage unique : les deux ou trois condensateurs variables sont commandés par un même bouton, - fidélité de reproduction, - contrôle automatique de gain (anti-fading) : (la sensibilité du récepteur s'adapte automatiquement à l'amplitude du signal reçu par l'antenne), - indicateur visuel d'accord,... La technique des lampes qui à toujours conditionné l'évolution des récepteurs apporte déjà l'hexode (lampe à 6 électrodes), bientôt suivie par l'heptode (7 électrodes) et l'octode (8 électrodes) dont l'excellent fonctionnement aux fréquences élevées va favoriser l'apparition des Ondes Courtes. Mais nous sommes déjà en 1935, le récepteur de radio moderne est devant nos yeux... Poste MARCONI Type 435L